Сергей Лукьяненко - Прекрасное далеко

1 Сергей Лукьяненко

МОЙ ПАПА — АНТИБИОТИК

Сквозь сон я услышал тихий гул снижающегося флаера. Тонкое угасающее пение плазменных моторов, шорох ветра, путающегося в плоскостях. Окно в сад было открыто, а посадочная площадка у нас совсем рядом с домом. Папа давно уже грозится перетащить керамические плитки, из которых выложен пятиметровый посадочный круг, подальше в сад. Но делать этого, наверное, не собирается. Если уж ему понадобится сесть бесшумно, то он приземлится с отключенными двигателями. Этого делать нельзя, слишком опасно и сложно, но папа на такие мелочи не обращает внимания.
Дело в том, что мой папа — антибиотик.
Не открывая глаз, я сел на кровати. Пошарил рукой по столу, где была сложена одежда, но передумал и побрел к двери прямо в пижаме. Ноги путались в длинном теплом ворсе ковра, но я нарочно старался не отрывать их от пола. Мне очень нравится этот толстенный мягкий ковер, на котором можно кувыркаться, прыгать и делать все что угодно, не рискуя сломать себе шею.
За окном гулко стукнули посадочные стойки флаера. Сквозь веки просочился тускло-красный свет тормозного выхлопа.
По-прежнему не размыкая глаз, я открыл дверь, начал спускаться по лестнице. Если папа приземлился "громко", значит, он хочет, чтобы я знал — он вернулся. Но и я хочу показать, что знаю это.
Шаг, еще шаг. Некрашенные деревянные ступени приятно холодили ноги. Не мертвой стылостью металла, не равнодушным ледяным ознобом камня, — а живой, ласковой прохладой дерева. По-моему, настоящий дом обязательно должен быть деревянным. Иначе это — не дом , а крепость. Укрытие от непогоды...
Шаг, еще шаг... Я сошел с последней ступеньки, встал на гладкий паркет холла. Забавно определять свое положение по состоянию пола. Шаг, еще шаг. Я уткнулся лицом во что-то твердое и гладкое, как сталь; скользкое и упругое, как рыбья чешуя; теплое, как человеческая кожа.
— Гуляешь во сне?
Отцовская рука взъерошила мне волосы. Я уставился в темноту, пытаясь разглядеть хоть что-нибудь. Ну конечно, папа вошел в дом, не зажигая света.
— Включить свет, — обиженно сказал я, пытаясь увернуться от отцовской ладони.
По углам холла начали разгораться желто-оранжевые светильники. Темнота сжалась, убегая в широкие прямоугольники окон.
Папа, улыбаясь, смотрел на меня. Он был в десантном спецкостюме, и обтягивающий его тело черно-смоляной биопластик уже начинал светлеть. Приспосабливался к изменившейся обстановке.
— Ты прямо с космодрома? — спросил я, с восхищением глядя на отца. Как обидно, что сейчас ночь и никто из одноклассников его не видит...
Спецкостюм казался тонким, наверное, из-за того, что мускулы рельефно выделялись под тканью-хамелеоном. Но это только иллюзия. Биопластик выдерживает температуру в полтысячи градусов и отражает очередь из крупнокалиберного пулемета. Ткань, из которой сделан спецкостюм, имеет одностороннюю подвижность. Не знаю, как это устроено, но если дотронуться до комбинезона снаружи — он твердый, словно из металла. А когда надеваешь спецкостюм (папа иногда мне разрешает), — он мягкий и эластичный.
— Мы приземлились час назад, — рассеянно сказал, ероша мне волосы, папа. — Сдали оружие, и сразу по домам.
— Все в порядке?
Папа подмигнул мне, заговорщически оглянулся.
— Все более чем в порядке. Болезнь ликвидирована.
Слова были обычными, как всегда. А вот улыбка у папы не получилась. И спецкостюм у него никак не мог успокоиться: поблескивали разбросанные по ткани датчики, мерцала разноцветным непонятным узором индикаторная панель на левом запястье. По цвету спецкостюм уже ничем не отличался от бледно-голубых обоев. Шагни папа к стене — и его невозможно будет заметить.
— Пап, — чувствуя, как слетает с меня сон, прошептал я. — Трудно пришлось?
Он молча кивнул. И нахмурился — теперь уж абсолютно по-настоящему.
— А ну-ка, марш в постель! Два часа ночи!
Наверное, таким голосом он отдает приказания там, на планетах, пораженных болезнями. И никто не решается спорить.
— Есть! — четко, в тон папе, ответил я. Но все-таки спросил напоследок: — Пап, ты не видел...
— Нет. Ничего, теперь сможешь болтать со своим другом снова. Связь с планетой восстановят к утру.
Я кивнул и пошел вверх по лестнице. Оглянувшись, у самой двери увидел, что папа стоит на пороге и стягивает с себя гибкую голубую броню. Перегнувшись через перила, я смотрел, как перекатываются у него по спине тугие клубки мышц. Я никогда не смогу так накачаться, не хватит терпения. Папа заметил меня и махнул рукой:
— Ложись, Алик. Подарок покажу только утром.
Это здорово, подарки я люблю. Папа дарил их мне, еще когда я был совсем маленьким и не знал, кем он работает.

Когда от нас ушла мама, мне было пять лет. Помню, как она целовала меня — я стоял у двери, никак не мог понять, что происходит. Потом мама ушла. Навсегда. Она сказала, что я могу приходить к ней в любой момент, но я так и не пришел. Потому что узнал, из-за чего они с папой рассорились, и я обиделся. Оказывается, маме не понравилось, что папа служит в Десантном Корпусе.
Однажды я случайно услышал их спор. Мама говорила что-то отцу — тихо, устало, так говорят, когда доказывают самому себе, а не собеседнику.
— Неужели ты не видишь, в кого превратился, Борис? Ты даже не робот — для них есть Три Закона, а для тебя ни одного. Ты делаешь то, что тебе прикажут, не думая о последствиях.
— Я защищаю Землю.
— Не знаю... Одно дело, когда ваш Корпус сражается с Пилигримскими диверсантами. А другое, когда десантники усмиряют колонии.
— Я не имею права об этом думать. Решает Земля. Она определяет болезнь, она назначает лечение. А я просто антибиотик.
— Антибиотик? Верно. Они тоже лупят наобум — и по болезни, и по человеку.
Они замолчали. Потом мама сказала:
— Прости, Борис, но я не могу любить... антибиотика.
— Хорошо, — спокойно сказал папа. — Но Алька останется со мной.
Мама промолчала. А через месяц мы с папой остались одни. Честно говоря, я даже не сразу это почувствовал. Мама и раньше подолгу не бывала дома — она журналист и ездит по всей Земле. Папа бывает дома гораздо больше, хотя раз или два в месяц уезжает на несколько дней. А когда возвращается, привозит подарки — удивительные вещи, которых нет ни в одном магазине.
Однажды он привез Поющий Кристалл. Маленькая, сантиметровая пирамидка из прозрачного синего камня тихо, не умолкая ни на секунду, наигрывала странную бесконечную мелодию. Звук Кристалла менялся, когда шел дождь; когда на него падал солнечный свет, становился громче; если Кристалл подносили к металлу, он менял тональность. Он и сейчас поет свою вечную песню, плотно укутанный ватой и запрятанный в самый дальний угол шкафа.
Были еще лотанские зеркала и рэтские скульптурки — вылепленные из мягкой розовой пластмассы люди взрослели, старились, смотрели то улыбчиво, то хмуро.
Ну а самым лучшим подарком был пистолет.
В тот раз папы не было почти неделю. Я ходил в школу, играл со своим другом Мишкой по прозвищу Чингачгук. Ездил с ним и его родителями в соседний город, где начинался праздник Смеха. Мишка даже ночевал у меня насколько раз. И все равно было скучновато. Наверное, папа это понял. Когда он приехал, то даже не стал ничего рассказывать. Порылся в сумке и протянул мне тяжеленный металлический пистолет. Секунду я держал его в руках, не догадываясь, в чем дело. И только когда устала рука и я едва не уронил оружие, до меня дошло — это не игрушка. Ее не стали бы делать такой тяжелой, под силу лишь взрослому.
— Он не стреляет, — угадав мой вопрос, сказал папа. — Я разбил излучающий генератор.
Я кивнул, пытаясь прицелиться. Пистолет дрожал в ладони.
— Откуда он, пап? — нерешительно спросил я.
Папа улыбнулся.
— Помнишь, кем я работаю?
— Антибиотиком! — с готовностью ответил я.
— Верно. В этот раз мы лечили болезнь под названием "космическое пиратство".
— Настоящие пираты? — У меня перехватило дыхание.
— Даже слишком настоящие.
...Конечно, папина работа нравилась мне не только из-за необычных подарков. Мне нравилось, что папа такой сильный, сильнее любого из наших знакомых. Он мог в одиночку поднять флаер, мог пройти на руках весь сад. Каждое утро, в любую погоду, и зимой и летом, он по два часа тренировался в саду. Я к этому привык, а вот те, кто заходил к нам впервые и видел отца, меланхолично подтягивающегося на двух пальцах левой руки или разносящего в щепки толстенные доски, закрепленные в специальных стойках по всему саду, были очень удивлены. Когда же они замечали, что отец движется и наносит удары с закрытыми глазами, то многим делалось не по себе. Отец в таких случаях смеялся и говорил, что его работа на девяносто девять процентов состоит из тренировок. После всего этого шел вопрос: кем же он работает. Папа весело разводил руками: "Антибиотиком". Секунду гость переваривал услышанное, потом понимающе восклицал: "Десантный Корпус!"

Проснувшись, я первым делом выглянул в окно. Словно проверял, не приснилось ли мне папино возвращение. Но все было в порядке — среди деревьев мелькала быстрая тень. Папа тренировался без всякой скидки на то, что не спал полночи. Слышались глухие удары. Мишеням-деревяшкам приходилось туго...
Я прошел к видеофону — маленькой матово-белой панели на стене. С тайной надеждой набрал длинный, пятизначный номер. Код планеты. Код города. Номер видеофона...
Экран засветился бледно-голубым, потом появились строчки: "Служба Связи просит прощения. Связь с планетой Туан отсутствует по техническим причинам".
Тоже мне, извинения... А уж формулировочка какая гладкая! Конечно, если на планете третий день бушует мятеж и тяжелые танки восставших в упор расстреляли ретрансляторы, это можно назвать технической причиной. Точно так же, как человеческую смерть можно обозвать "преобладанием процесса распада над процессом синтеза".
Нажав еще несколько клавиш, я вышел из комнаты. Теперь компьютер будет повторять вызов сам, каждые пятнадцать минут. У нас с Арнисом было заведено дозваниваться друг до друга самостоятельно, но сегодня особый случай. Думаю, он не обидится...
Подарок ждал меня на кухне. На маленьком столике у окна, за которым я люблю завтракать. Рядом с кофейником и нарезанным кексом...
Вначале я налил себе кофе. Откусил кусок кекса. И лишь потом взял в руки широкий металлический браслет, лежащий на коробке с мармеладом.
Браслет был странным. Он ничуть не походил на украшение и еще меньше напоминал какой-нибудь хитроумный прибор из десантного снаряжения. Просто сплюснутая трубка из серого металла. Очень тяжелая трубка, она весила почти как пистолет. На браслете не было никаких кнопок или индикаторов, не было даже замка. Хотя нет... Одна кнопка имелась. Большая, овальная, из того же металла, что и весь браслет. Кнопка была нажата и почти сливалась с ровной поверхностью. Я попробовал подковырнуть ее ногтем, но ничего не получилось.
Непонятный подарок. Допивая кофе, крутил пальцами тяжелое кольцо. Браслет вращался немного неровно, словно внутри него переливалась ртуть или перекатывались мелкие свинцовые шарики. А что, вполне возможно... Но как он надевается на руку — отверстие такое узкое, что даже моя кисть не пролезет?
Вошел папа. В одних плавках, мокрый от пота. Достал из холодильника бутылочку "колы" и небрежно предложил:
— Побежали к озеру? Освежимся...
Что я, ненормальный, что ли? Десять километров через лес. После такого кросса не освежиться захочется, а пролежать остаток дня под ближайшим деревом.
— Нет... Я не антибиотик...
Допивая колу — папе потребовалось лишь три полновесных глотка, — он насмешливо улыбнулся.
— Так и быть, возьмем флаер.
Я встрепенулся. И снова замотал головой.
— Папа, я не могу. Я должен узнать, как Арнис.
Отец понимающе кивнул. Что такое дружба, десантники знали прекрасно, не зря папа никогда не ворчит, оплачивая видеофонные счета.
— Часа через два связь будет. Мы проезжали мимо ретрансляторов, ничего страшного с ними не случилось. Антенны целы, ну а приборы заменить несложно.
Я снова посмотрел на отца с восхищением. Так спокойно говорить об этом! Словно они ехали в прогулочных автомобильчиках, а не в покрытых керамической броней боевых машинах десанта. Удивительно! Планета Туан звезды Бэлт. Почти сорок световых от Земли. И мой папа был там. Спасал людей. Лечил болезнь под названием "Мятеж".
— Пап, а что это такое? — поднял я браслет.
— Опознавательный знак мятежников.
Разъяснить ценность подарка — это целое искусство. Не меньше, чем выбрать хороший подарок. Папа умел и то, и другое. Теперь я смотрел на металлическое кольцо с куда большим уважением.
— А зачем кнопка?
— Что-то вроде сигнала. — Папа забрал у меня браслет и теперь крутил его двумя пальцами. — Мы так и не разобрались до конца, но, похоже, в этом браслете мощный одноразовый передатчик. Кнопку полагалось нажимать в критической ситуации, после ранения или взятия в плен. Сигнал "Я вне игры", понимаешь? Кнопку можно нажать лишь раз.
Это я тоже понял. Владелец браслета свой сигнал уже послал...
— Ты забрал браслет у мятежника?
Папа кивнул.
— А как его надеть?
— Обыкновенно. Всовывай руку, и браслет растянется. Это металл с односторонней податливостью, как и мой комбинезон.
Я уже приготовился надеть браслет, когда до меня дошло:
— Папа... а как его снимать? Ведь в обратную сторону он не растянется!
— Конечно. Придется его разрезать. Возьмешь резак, просунешь его под браслет, включишь. Потом с другой стороны. И получается у тебя две половинки и запах гари в воздухе.
Папа замолчал, и я почувствовал, почти физически почувствовал его напряжение. Если папа делал какую-нибудь ошибку, то я замечал это сразу. Мы очень хорошо понимаем друг друга.
— Ладно, я побежал... — Он сделал неопределенный жест.
— На озеро?
Папа кивнул, и я остался один. С тяжелым браслетом в руках. Я смотрел на него, никак не решаясь просунуть руку в тугое металлическое кольцо. Разгадка была в браслете...
Как снять его с руки мятежника не разрезая? Не портя оригинальный подарок?
Очень просто. Достаточно лишь...
Я замотал головой. Нет.
Нет!
Такого быть не могло. Все гораздо проще. Прямое попадание. Плазменный заряд разрывает на части. И на почерневшей от жары земле остается его опознавательный знак.
Торопливо, боясь передумать, я надел браслет. Он оказался неожиданно теплым — словно хранящим до сих пор пламя того выстрела. И не слишком уж тяжелым. Походить с ним два-три дня несложно.

Мы живем в пригороде Иркутска. До города километров сто, так что по ночам видны светящиеся иглы жилых башен на горизонте. Чего я никогда в жизни не хотел — так это жить в таких домах. Километр бетона, стекла и металла, бесцельно тянущийся вверх. Как будто на земле мало места...
Не один я так думаю. Иначе не окружили бы каждый такой мегаполис двухсоткилометровые пригородные пояса. Уютные коттеджи и многоэтажные виллы, перемешанные с лоскутками лесов и редкими зеркальцами озер.
Я шел по тропинке, ведущей к Мишкиному дому. Тропинка была удобной, даже слишком удобной. Двое мальчишек, пусть даже и бегающих друг к другу по десять раз на день, такую не протопчут.
Тропинку проложили роботы, следуя тому образу идеальной "лесной дорожки", что содержится в их кристаллической памяти. И она получилась что надо.
За каждым поворотом дорожки, за каждым ее непредсказуемым изгибом открывалось что-то абсолютно неожиданное. То среди древнего соснового бора оказывалось живописное болотце, опоясанное ивами и ракитой. То за огромным дубом пряталась маленькая полянка, покрытая сочной зеленой травой. Быстрый каменистый ручеек пересекал тропинку — а над ними плавной дугой выгибался крошечный деревянный мостик.
По этой тропинке можно было ходить бесконечно — она не наскучит. Пятнадцатиминутный путь сжимался в одно мгновение.
Мишкин дом более всего походит на средневековую крепость. Квадратное здание из серого камня с невысокими башенками по углам. Наверное, его придумали Мишкины родители — они археологи и очень любят всякие древности. Мишка ждал меня на пороге. Я не звонил ему, не договаривался прийти заранее. Но ничего странного в Мишкином ожидании не было.
Дело в том, что он — нюхач.
Можно, конечно, найти словечко покрасивее, но суть от этого не изменится. Мишка чувствует запахи на порядок лучше любой собаки, не говоря уже о человеке.
Его родители прошли курс спецлечения, чтобы Мишка родился таким, какой он есть. Но он сам, по-моему, не очень ценит это. Однажды Мишка сказал мне, что чувствовать одновременно сотни запахов — это очень неприятно. Похоже на какофонию из множества одновременно сыгранных мелодий... Не знаю. Мне лично хотелось бы стать нюхачом и догадываться о приближении друзей за добрую сотню метров, ощущая в воздухе их запах.
Мишка махнул мне рукой.
— Приехал твой папа! — утверждающе спросил он.
Я кивнул. Иногда, когда у Мишки хорошее настроение, он любит похвастаться своими способностями.
— Да Сильно чувствуется?
— Конечно. Гарь, танковое горючее и взрывчатка. Очень сильные запахи... — Мишка мгновение поколебался. И добавил: — А еще пот. Запах усталости.
Я развел руками. Все верно, мистер Шерлок Холмс.
— Пошли купаться?
— На озеро?
— Нет, далеко... К Тольке в бассейн.
У нашего приятеля, семилетнего Толика Ярцева, самый большой в окрестностях бассейн. Пятьдесят на двадцать метров — не шутка.
— Пойдем.
И тут Мишка увидел на моей руке браслет.
— А это что, Алька?
— Подарок папкин.
— Что это, Алька?
Мишка повторил вопрос, словно и не слышал моих слов.
— Подарок. Опознавательный знак мятежников на планете Туан.
— Твой папа вернулся оттуда?
Мишка смотрел на браслет с непонятным испугом. Я никогда не видел его таким.
— Ты что?
— Он мне не нравится.
Неожиданная мысль пронзила меня.
— Мишка, что ты можешь сказать про эту штуку? Внюхайся! Ты же можешь!
Он кивнул с легкой заминкой, словно пытался и не мог найти повод для отказа.
— Дезраствор, — сказал он через минуту. — Очень тщательная обработка.
Ничего не осталось... И немножко озона.
— Правильно, — подтвердил я. — Мятежника, который таскал браслет, сожгли плазмометом.
— Выбрось эту гадость, Алик, — тихо попросил Мишка. — Она мне не нравится.
— Вот еще... Папа привез мне браслет из десанта...
Мишка отвернулся. Глухо сказал:
— Не пойду я никуда, Алька. До завтра.
Тоже мне умник. Я презрительно посмотрел ему вслед. Мишка завидует мне, вот и все. Еще бы... мой папа — антибиотик.

Купаться к Толику я пошел один. Там мое самолюбие несколько успокоилось. Мальчишка выслушал меня затаив дыхание, а через полчаса уже носился в компании таких же малышей, играя в десантников. Когда я выбрался из бассейна и лениво обтирался тонким розовым полотенцем, из-за дома — модернового нагромождения огромных пластиковых шаров — доносилось: "Ты убит, снимай браслет!"
Я невольно усмехнулся. Дня на два-три новая игра, с ее громкими выкриками и оглушительными хлопками "бластеров", лишит покоя всех соседей. И это натворил я... Может быть, сказать Толику, что десантники воюют тихо и скрытно, как индейцы?

Когда я пришел домой, компьютер видеофона продолжал повторять вызов. Связи с планетой Туан по-прежнему не было.
Папу я нашел в библиотеке. Он сидел в своем любимом глубоком кресле, неторопливо перелистывая страницы книги с глубокомысленным названием "Нет мира среди звезд". На обложке был изображен вертолет, разваливающийся на куски без всякой видимой причины. Я слегка склонил голову — картинка дрогнула и изменилась, переходя в другую фазу изображения. Теперь звездолет стал целым, а в бок его, куда-то между главным реактором и жилыми отсеками, бил темно-голубой луч. Папа продолжал читать, делая вид, что не замечает меня. Я повернулся и тихо вышел из библиотеки. Если папа принимался за старые космические боевики, это было верным свидетельством плохого настроения. Наверное, даже антибиотику бывает грустно.
У себя в комнате, забравшись с ногами на кровать, я с минуту размышлял, чем бы заняться. На столе валялась недочитанная "Сага огня и воды", старинная книжка про войну, выпрошенная на два дня у Мишкиного папы-археолога. Бумажные страницы книжки обтрепались и были залиты прозрачным пластиком, обложка не сохранилась вообще, но читать ее от этого стало лишь интереснее. Вторая мировая война предстала передо мной в совершенно неожиданном ракурсе. Впрочем, я всегда плохо знал историю...
Было и другое занятие — на дискетке компьютера третий день дожидались меня невыполненные задачи по математике. Тянуть с ними не стоило — преподаватель мог вот-вот проверить уроки...
Но вместо того, чтобы взять книгу или подсесть к терминалу школьного компьютера, я сказал:
— Включить телевизор. Информация по восстанию на Туане за последние шесть часов.
На стене засветился мягким светом телеэкран. Замелькали, сменяясь с невоспринимаемой быстротой, кадры. Телевизор просеивал тридцать с лишним круглосуточных программ, выуживал все сообщения, где упоминался Туан. Через несколько секунд поиск прекратился.
— Двадцать шесть передач. Общая продолжительность — восемь часов тридцать одна минута, — сообщил равнодушный механический голос.
— Начинай с первой, — приказал я, устраиваясь поудобнее.
На экране мелькнула эмблема развлекательного канала и заставка Виктор-шоу. Молодящийся мужчина жизнерадостно помахал рукой и сказал:
— Привет! Что вы задумались, как повстанцы перед прибытием Десантного Корпуса?
Повинуясь невидимому режиссеру, грянул гомерический хохот.
— Убрать, — с непонятной самому себе гадливостью приказал я.
Прозвучали торжественные позывные правительственного канала. Возникло изображение огромного зала. Стоящий перед микрофоном мужчина говорил:
— События на Туане продемонстрировали нам необходимость сохранения финансирования...
— Переключить.
Экран наполнился густой чернотой. Из мрака медленно, плавно выплыл медово-желтый колокол. Накатился густой долгий звон. Информационная программа "Взор".
— Оставить.
Колокол расплылся, превращаясь в человеческий глаз. Зрачок увеличился, стал прозрачным. Проступили контуры бронетранспортеров, людей с оружием в руках. Знакомый голос Григория Невсяна — знаменитого телеобозревателя — произнес:
— Мы на Туане, первой планете звезды Бэлт. Трагедия, разыгравшаяся в этом тихом, спокойном мире, не может оставить равнодушным никого...
Я лежал и слушал. Про экстремистов, рвущихся к власти на Туане. Про обманом втянутых в мятеж жителей. Про десантников, с риском для жизни восстанавливающих порядок.
— Некоторые назовут преступным применение десантниками оружия. Но разве не преступно вдвойне втягивать в политические игры подростков, детей? — спрашивал Невсян. — На стороне мятежников сражались двенадцати-тринадцатилетние мальчишки. Им дали оружие, им приказали не сдаваться в плен.
Я почувствовал злость. Это подлость. Мои ровесники — значит, среди них мог быть Арнис. И ему могли приказать не сдаваться...
— Никто из мятежников, повторяю — никто, не сдался в плен. В безвыходных ситуациях они отстреливались до конца, а затем подрывали себя гранатами. Думается, всем ясно, что такой фанатизм невозможен без гипновнушения.
— Выключить, — скомандовал я, поворачиваясь на спину. Полежал, глядя в потолок. Наверное, лучше всего мне лечь спать. Заказать спокойную музыку с плавно понижающейся громкостью и незаметным переходом в шорох дождя. А под утро, для пробуждения — что-нибудь задорное и темпераментное...
Призывно пискнул видеофон. Вежливо сообщил:
— Вызов принят к исполнению. Установление связи через двадцать секунд.
Я вскочил. Бросился к экрану. Встал перед круглой голубоватой линзой камеры. Связь через двадцать секунд... За сотни, а может быть, и тысячи километров от меня антенны станции связи готовились выбросить вверх, в космос, мой вызов — сжатый до миллисекунд времени закодированный сигнал. Где-то над планетой зависший на стационарной орбите ретранслятор-автомат подхватит эстафету, передав промодулированным лазерным лучом сообщение на Межзвездный передатчик — двухкилометрового диаметра шар, вращающийся по независимой околосолнечной орбите. Там, переведенный на язык гравитационных импульсов, собранный в один пакет с тысячами других сообщений, сигнал уйдет во Вселенную. В космосе, вблизи звезды Бэлт, его примут антенны местной станции. И все пойдет в обратном порядке.
На экране успокаивающе изумрудным светом светилось: "Ожидайте". Но я не нуждался в уговорах. Я и так ждал целый день. Теперь я не отошел бы от экрана и до утра.
Экран ожил. Секунду изображение было не в фокусе, потом подстроилось. На фоне облицованной деревом стены я увидел усталое женское лицо. Мать Арниса. На ней был строгий темный костюм, и я вдруг сообразил, что субъективное время наших планет совпадает. Не похоже, конечно, что я вытащил ее из постели... И все равно ужасно неудобно...
— Здравствуйте... — неловко начал я. — Добрый вечер.
У меня из головы вдруг начисто вылетело ее имя. И чем усерднее я пытался его вспомнить, тем надежнее забывал.
Несколько секунд женщина на экране всматривалась в мое лицо. То ли видеофон никак не наводился на резкость, то ли она просто меня не узнавала. Мы видели друг друга раза два или три, и то лишь по видеозаписи.
— Здравствуй, — безо всякого удивления произнесла она. — Ты Алик, друг Арниса.
— Да, — обрадованно подтвердил я. И зачем-то добавил: — Мы были в спортлагере прошлым летом.
Она кивнула. И продолжала молча смотреть на меня. Странно как-то смотреть. Безразлично.
— Арнис не спит? — неуверенно спросил я. — Он может подойти?
Голос ее стал еще более бесцветным:
— Арниса нет, Алик.
Я понял. Я сразу же понял, может быть потому, что наперекор доводам рассудка боялся этого. Но все равно спросил, упорно не желая верить.
— Он спит? Или ушел куда-то?
— Арниса больше нет, — повторила она, добавив лишь одно слово.
Решающее. Б о л ь ш е нет Арниса.
— Неправда, — услышал я собственный голос. И закричал, не понимая, что говорю: — Неправда! Неправда!
Вот после этих слов она и заплакала.
Меня всегда пугает, когда взрослые плачут перед детьми. Это что-то ненормальное, противоестественное. Я сразу начинаю чувствовать себя неправым и говорить разные дурацкие вещи вроде того, что исправлюсь, даже если и не виноват ни в чем.
Но сейчас мне было на все наплевать. Арнис, друг мой, мой самый настоящий во всей Вселенной друг, с которым мы провели два месяца во Флориде и никогда больше не встретимся, мертв. Убит. На войне не умирают от простуды.
— Расскажите. Расскажите мне, что случилось, — попросил я. — Я должен знать, обязательно.
А почему, собственно, должен? Потому что Арнис мой друг? Или потому, что мой папа — антибиотик, не успевший вовремя вылечить болезнь?
— Он был с повстанцами, — тихо сказала она. Так тихо, что дурацкая автоматика видеофона отрегулировала звук, превратив шепот в громкую, почти оглушительную речь.
Она говорила, не переставая плакать. А я слушал. Про то, как Арнис ушел из дома и она не успела его задержать. Как позвонил домой и, не скрывая гордости, заявил, что ему выдали настоящий боевой пулемет. И как она узнала, что повстанцам выдавали не только пулеметы — но и приборы автоматического уничтожения, после гибели повстанца. И что Арнису, слава Богу, такого прибора не дали — и она сможет его похоронить. А лицо у него спокойное, боли он не почувствовал, нейтринный луч убивает мгновенно. И ран на нем почти нет... только пятнышко красное на груди... куда луч попал... и рука... лазером...
Она говорила и не думала, наверное, о том, что я с Земли. С великой планеты, откуда явились десантники-антибиотики. Те, кто уничтожил повстанцев, и мальчишек, которым не терпелось поиграть с настоящим пулеметом.

1 Следующая страница


Прекрасное далеко 2

Во Флориде мы тоже любили играть в войну.
Она, конечно же, не помнила, кто мой отец. И могла смотреть мне в глаза. А вот я не мог. И когда она перестала говорить, но продолжала плакать, отвернувшись от безжалостного глаза телекамеры, я протянул руку к пульту и отключил связь.
В комнате стало темно и тихо. Лишь гладила с тихим шорохом оконное стекло раскачиваемая ветром ветка.
— Свет! — заорал я. — Полный свет!
Вспыхнули лампы, все, что только были в комнате. Матовые потолочные плафоны, и хрустальная люстра, и ночники из темно-оранжевого стекла, и настольная лампа на гибкой тонкой ножке.
Свет слепил глаза, резал на кусочки повисшую в комнате тишину. И тишина ожила, подкралась ко мне, вползла в уши. Даже ветка за окном перестала качаться.
— Музыку! Громко! Программу новостей! Учебную программу! Громко! Перебор радиограмм! Громко!
Тишина взорвалась, исчезла, превратилась в ничто. Гремел объемным звучанием модерн-рок, сменяли друг друга с трехсекундным интервалом радиопрограммы. На телеэкранах учили тонкостям итальянского языка, объясняли, как выращивать орхидеи, сообщали последние новости...
— Оставить новости! — закричал я, тщетно пытаясь перекричать многоголосье. — Все отключить, оставить новости!
Какофония прекратилась. С экрана новостей уже исчезло знакомое название планеты. Теперь нам показывали дымящиеся развалины. Маленькие фигурки людей в блестящих огнеупорных костюмах бродили среди бетонного крошева.
— ...огромной силы. Разрушенным оказалось не только здание морга, но и прилегающий больничный комплекс. Представитель сил безопасности заявил, что не исключает террористическую вылазку. Именно в этот морг доставили сутки назад группу убитых повстанцев, которые, вопреки их обычной практике, не взорвали себя, а погибли в бою.
Мелькнула заставка "Новости этого часа".
— Отключить, — автоматически приказал я. И посмотрел на браслет.
Это очень хорошая идея — устройство, которое взрывается после смерти бойца. С небольшой задержкой, в две-три минуты... чтобы его убийцы успели подойти к телу. Устройство можно сделать в виде браслета, который нельзя снять с руки. Снабдить датчиком пульса... зарядом мощной взрывчатки — а еще лучше, плазмы в магнитной ловушке.
А еще нужен замедлитель — для тех случаев, когда боец сражается в составе группы, и немедленный взрыв не нужен. Например, кнопка, которая при нажатии откладывает взрыв на сутки. Даже такой взрыв может нанести ущерб врагу, не знающему о секрете. Конечно, лучше всего, чтобы глупый враг снял браслет и прихватил в качестве сувенира. Если он подарит его сыну — тоже не беда.
Я стягивал браслет изо всех сил. Но трубка, так легко поддавшаяся, когда я всовывал руку, оставалась неподвижной.
Я попытался поддеть его отверткой, раздвинуть пошире и сорвать. Но и это не получилось... Браслет делали умные, умелые инженеры. Наверное, лишь они могли его снять.
В бессмысленном остервенении я начал рвать браслет зубами. И почувствовал легкий приятный запах.
Как я мог подумать, что Мишка уловил запах озона через много часов после выстрела? Озон, трехатомная молекула кислорода, одно из самых нестойких соединений. Зато он выделяется при работе электронной аппаратуры и магнитных ловушек, удерживающих плазму.
В мою руку вцепилась смерть. Страшная, огненная смерть, не желающая отпускать добычу. Но меня вдруг перестало это пугать.
Смерть была не моей, она предназначалась Арнису. Папа принес ее мне, пусть и не сознавая, что делает. Немыслимое совпадение стало справедливым благодаря своей немыслимости.
Медленно, как во сне, я пошел к двери. Мягкий ворс ковра... холодок деревянных ступеней...
Я толкнул дверь папиной спальни. И вошел в комнату, где мирно спал усталый антибиотик.
Садясь в кресло у папиного изголовья, я еще не знал, что буду делать. Будить отца; дремать, опустив голову на холодный браслет; или посидеть минуту и уйти в лес подальше от дома. Разницы в этих поступках не было.
Но папа проснулся.
Легко соскочив с кровати, он неуловимым движением включил свет. Чуть-чуть расслабился, увидев меня, и тут же напрягся снова. Вопросительно качнул головой.
— Папка, этот браслет — мина с часовым механизмом, — почти спокойно сказал я. — Объяснять долго я не буду. Но это точно. Он взорвется через сутки после смерти своего первого владельца... примерно. Ты не помнишь, когда вы его убили?
Я никогда не видел, чтобы папа так сильно бледнел. Через мгновение он уже стоял рядом — и сдирал браслет с моей руки.
Я взвыл. Мне было очень больно и немного обидно, что мой умный папа делает такую глупую вещь.
— Папа, его не снимешь. Он же на мальчишку рассчитан... Пап, ты не помнишь, у него не было родинки на левой щеке?
Папа взглянул на часы. И подошел к видеофону. Я решил, что он собирается куда-то звонить. Ударом руки папа пробил деревянную облицовочную панель слева от экрана. И вытащил из маленького углубления пистолет с длинным, зеркально поблескивающим, топорщившимся теплоотводами стволом.
Вот теперь мне стало страшно. Десантник, хранящий дома исправное оружие, подлежал увольнению из Десантного Корпуса и крупному штрафу. Если же оружие использовалось — тюремному заключению.
— Пап... — прошептал я, глядя на пистолет. — Папа...
Папа подхватил меня, перекинул через плечо. И побежал к двери. Он ничего не говорил — наверное, уже не было времени. Потом мы бежали через сад.
Потом папа запрыгнул в кабину флаера и начал набирать на пульте программу экстренного взлета. Меня он швырнул на заднее сиденье, через секунду бросил туда же пистолет и аптечку.
— Введи себе двойную дозу обезболивающего, — приказал он.
Несмотря на страх, я едва не рассмеялся. Обезболивающее перед взрывом плазменного заряда? Все равно что с перочинным ножиком охотиться на слона.
Но все же я достал две крошечные ярко-алые ампулы. Раздавив в кулаке, сжал пальцы, чувствуя, как лекарство морозным холодком всосалось через кожу. Голова слегка закружилась.
А папа управлял флаером, ведя его на предельной скорости. За прозрачным колпаком кабины выл рассекаемый воздух. Неужели он думает, что нам где-то помогут? Успеют помочь.
Флаер затормозил. Завис в воздухе. Визг форсированных двигателей перешел в мягкий гул. Мы парили в ночном небе, два человека в крохотной скорлупке из металла и пластика.
— Мы над озером, — сказал папа и непонятно пояснил: — Над лесом нельзя, уйма зверья погибнет. Звери-то ни в чем не виноваты.
Он что-то нажимал на пульте, набирая незнакомые мне команды. Недовольно пискнул блок безопасности, и колпак кабины медленно откинулся. На километровой высоте!
Нас гладил прохладный ночной ветерок. Слегка пахло водой. И озоном, проклятым озоном — не от браслета, конечно, от работающих двигателей.
Папа перебрался на заднее сиденье. Флаер слегка качнулся, и я увидел внизу тускло мерцающую водную гладь.
— Руку, — скомандовал папа. И я послушно положил руку на бортик кабины. Папа сел рядом, всем телом прижимая меня к спинке сиденья. Взял меня за руку — мои пальцы утонули в папиной ладони. Она была очень холодной. И твердой, как ткань защитного комбинезона.
— Не бойся, — сказал папа. — И лучше не смотри. Отвернись.
Мне перехватило дыхание. Тело ослабло. Я понял, что не смогу сейчас пошевелиться. Даже отвернуться не смогу.
Папа взял пистолет. Еще секунду я чувствовал его пальцы. А потом в темноте сверкнул ослепительный белый луч.
Никогда раньше я не знал настоящей боли. Вся боль, которую я раньше испытывал, была лишь подготовкой к этой — единственной, настоящей, невыносимой. Той, которую никогда не должен узнать человек.
Папа ударил меня по лицу, загоняя обратно в легкие крик. Заорал срывающимся голосом:
— Терпи! Сохраняй силы! Терпи!
Я даже не мог закрыть глаза, боль заставила веки раскрыться, а тело выгнуться в мучительной судороге. Я видел свою кисть в папиной руке. И нелепый, жалкий обрубок на месте своего запястья. И серебристый браслет, падающий вниз, в озеро, с этого обрубка.
Прошло секунд пять, не больше. Кабина начала закрываться, а папа нажал на пульте клавишу "03" — срочный полет к ближайшему медицинскому центру. И тут снизу блеснуло — пронзительным, жарким, оранжевым светом. Еще через мгновение флаер тряхнуло. И я заметил, как опадает на красно-оранжевом зеркале озера многометровый, сотканный из пара и брызг фонтан.
Папа был прав как всегда. Над лесом такого делать не стоило — белкам пришлось бы туго. А звери ведь ни в чем не виноваты...
Говорят, что чем сильнее люди любят животных, тем больше они любят людей. Наверное, это до какого-то предела. А дальше все наоборот...
Я пришел в себя на операционном столе. Я лежал раздетый, с присосочками датчиков по всему телу. К столу подходили все новые и новые люди. Папа стоял среди них в белом медицинском халате и что-то вполголоса говорил. Разговаривали и врачи, склонившиеся над моей рукой:
— Удивительно, как резак оставил такую ровную рану. Крови почти нет, как после лазерного луча...
— Ерунда, откуда на Земле боевой лазер?
Кто-то заметил, что я открыл глаза. Нагнулся к самому лицу, успокоительно произнес:
— Не бойся, дружок, с рукой все будет в порядке. Мы ее вернем на место. Только впредь поосторожнее с инструментами...
И добавил, отвернувшись в сторону: — Сестра! Кубик анальгетика... и антибиотик. Лучше октамицин, полмиллиона единиц...
Я засмеялся. Боль не стала меньше, она по-прежнему жевала руку раскаленными тупыми клыками. Но я смеялся, уворачиваясь от маски с дурманящим наркозным запахом. И все шептал, шептал, шептал...
— Антибиотик... антибиотик... антибиотик...

ЗАПАХ СВОБОДЫ

Перрон был пуст.
Я постоял немного на цветном бетоне, глядя на вагончик монора. Медленно сошлись прозрачные створки двери, вагон качнулся, приподнялся над рельсом и ровно пошел вперед. Пустой вагон, уходящий с пустого вокзала.
А чего я еще, собственно говоря, жду? Ночь. Нормальные люди давным-давно спят.
Я двинулся по перрону, стараясь наступать лишь на оранжевые пятна. Цветной бетон вошел в моду лет пять назад, и у мальчишек сразу появилась игра - ходить по нему, наступая лишь на один цвет. Достаточно сложно, между прочим. Приходится то семенить, то прыгать, то идти на цыпочках, опираясь на крошечные пятнышки выбранного цвета.
Сейчас оранжевая дорожка вела меня вдоль длинной шеренги торговых автоматов. Чувствуя мое приближение, они включали рекламу, и я шел сквозь строй довольных, веселых, пьющих колу, жующих горячие бутерброды, моющих волосы шампунем от перхоти, слушающих исключительно "Трек", курящих безникотиновые сигареты людей. Я даже посмотрел, не удастся ли пройти к автоматам, и взять баночку колы. Но оранжевых пятен между мной и "колой" не было. Я двинулся дальше - вдоль жизнерадостно клацающей дверями стены вокзальчика, мимо информ-терминалов, телефонов, мимо пологих спусков с перрона, ведущих к городку. Судя по надписи над вокзалом, почему-то не светящейся, незаметной, город назывался Веллесберг. Я, в общем-то, ехал в городок китайских переселенцев И Пин, но за пять часов монор надоел мне до отказа.
Оранжевые пятна перешли в оранжевые брызги, а затем - в редкие островки оранжевого цвета. Но пути с перрона все не было. Я шел и шел вдоль тускло-серого рельса, увлекшись игрой так, что не заметил - на перроне я не один.
- По оранжевым вниз не сойдешь, - послышалось из-за спины.
Я обернулся. В стене вокзала была глубокая ниша с широкой скамейкой. На ней и сидел говоривший - мальчишка моего возраста, судя по голосу. Впрочем, взрослого я почувствовал бы по запаху, еще только выходя из вагона. Взрослые пахнут сильно, в отличие от детей.
- Уверен? - поинтересовался я.
- Абсолютно.
По-русски он говорил совсем чисто. Ничего удивительного, здесь много наших летом отдыхает.
Пожав плечами, я сказал:
- Меняю цвет на красный.
Это уже как бы не совсем чистая победа, поменять цвет. Но на соседний по спектру - можно. Я шагнул на алую кляксу.
- По красным не выйдешь, - словно бы с удовольствием сказал мальчишка. - Ни один цвет не дает выхода. Если честно играешь - не выйти. Это специально, чтобы дети не играли возле путей. Так-то, дружок...
Я разозлился. Называть меня "дружком", или сравнивать с детьми никто не имел права. Тут дело не в биовозрасте. Тем более, что нахал никак не мог быть меня старше.
С места, отчаянно оттолкнувшись, я прыгнул по направлению к скамейке. Перед ней была полоска красного бетона, и... К сожалению, я не Гвидо Мачесте, непревзойденный чемпион по прыжкам без разбега. Растянувшись перед нишей, я ткнулся лицом в бетон, а макушкой - в босые ноги обидчика.
- Не допрыгнул, - насмешливо прокомментировал он мои действия. - Ни один цвет не дает выхода, понял? Выхода нет, дружок. Выхода нет.
Я медленно понимался, между тем знаток веллесбергского вокзала с ноткой искреннего сочувствия спросил:
- Ударился-то не сильно, а?
Но я уже не обращал внимания на интонацию и слова. И на то, что запаха вражды не было, тоже.
Видели бы меня сейчас психологи регионального Токен-центра... В носу хлюпала кровь, разбитая губа ныла, по щеке словно наждаком провели. Не говоря ни слова, я ринулся на собеседника. Несколько секунд мы просто боролись, он явно ждал драки, и угадал мой рывок. Потом, вырвавшись, я саданул ему по лицу - несильно, вскользь, получил в ответ под дых, еще разок достал противника - теперь уж посильнее...
По телу прошла дрожь, уши заложило от нестерпимо тонкого писка. Я застыл, отшатываясь от своего неожиданного врага. Потом запустил руку в карман рубашки, вытащил маленький металлический диск. В центре Знака тлела, медленно угасая, оранжевая искра. Посмотрел на своего собеседника - и обомлел. В его руках тоже тухла светящаяся точка.
Сейчас я разглядел мальчишку получше. Он был полуголым, в одних шортах, в карман которых и отправился сейчас отключившийся медальон. На груди у него болтался какой-то амулет, слабо поблескивая в темноте. Волосы торчали в разные стороны гребнями.
- Вот идиоты... - прошептал мальчишка. - Устроили драку, как дети.
- Ага, - виновато подтвердил я. - Это вызывник сработал?
- Да. Что, не слыхал раньше?
Я покачал головой.
- Я Игорь, - сообщил мальчишка, хватая меня за руку. - Давай, за мной...
- Положено дождаться... - начал, было, я.
- На положено - бревно заложено, - отрезал Игорь, и нырнул в темноту. Мгновение поколебавшись, я последовал за ним.
Мы успели пробежать мимо флаерной площадки. Пара прокатных машин стояла под зелеными огоньками, над одной - то ли забронированной, то ли незаправленной, горел красный; миновали абсолютно пустую автостоянку; несколько торговых павильончиков; и лишь тогда взвыли сирены. Прямо на перрон садились два флаера, полицейский и медицинский, можно не сомневаться.
- Догонят, - выдавил я. В горле почему-то пересохло. Зато нос хлюпал и кровил.
- Еще чего, - Игорь согнулся, положив руки на коленки и глубоко дыша. То ли всматривался в садящиеся машины, то ли отдыхал. Я подумал, что, несмотря на задиристость, он силой не отличается.
- Дадут приказ на Знаки и выйдут по пеленгу, - предположил я.
- Ерунда, - Игорь был абсолютно спокоен. Он уверенно выбрал одну из дорожек, украшенную неработающими фонарями, и двинулся по ней. Мне же бросил: - Пошли, минут через двадцать будем в городе.
Торчать в привокзальном парке, в ста метрах от полиции, было бы просто глупо. Догнав Игоря, я спросил:
- Уверен, что за нами не погонятся?
- А зачем? Поступило два одномоментных сигнала о легкой агрессии. Ясно, что два дурака дали друг другу по морде. Полиция прибыла, убедилась, что драки уже нет. Зачем нас догонять? Мы же откажемся от обвинений, верно? Заявим, что давние друзья, а нападал на нас незнакомый мужчина...
Он хмыкнул и закончил:
- Белые мундиры не идиоты носят. Что, охота им ловить несуществующего маньяка?
Некоторое время мы шли молча. Знаки молчали, значит, полиция и впрямь не собиралась искать нас по пеленгу. Потом я спросил:
- А что ты не вынешь вызывник из Знака?
Вопрос был дурацкий. Хотя бы потому, что на встречный вопрос: "а почему сам ходишь с вызывником?" был лишь один ответ. Знак я получил меньше недели назад, и в течение полугода не имел права отключать блок контроля. Но Игорь спокойно ответил:
- Пусть детишки свои знаки уродуют. Мне вызывник трижды жизнь спасал.
Я ему не поверил. Довести себя до критического состояния, чтобы Знак вызвал экстренную помощь - это надо очень постараться.
- Почему фонари не работают? - сменил я тему разговора.
- Город перегружен, - с готовностью объяснил Игорь. - Здесь много научных центров, сейчас проходят две конференции, плюс курортный сезон... Энергии не хватает, гостиницы забиты.
- Ясно. А зачем мы идем на пристань? - спросил я.
Игорь замолчал. Вокруг было темно - едва-едва угадывалась под ногами поверхность дорожки, да и то из-за вмурованной светоотражающей крошки. И тишина - лишь шлепает босыми ногами Игорь, и подошвы моих кроссовок тихонько наигрывают "Пора в путь-дорогу..." Отключить, что ли, достала уже эта музыка...
- Откуда знаешь, куда мы идем? - спросил, наконец, Игорь. - Бывал тут раньше?
- Первый раз. Морем пахнет, - объяснил я. - И озон - как от зарядной станции. На берегу скорее лодочная станция, чем автостоянка, верно?
- Ничего не чувствую, - старательно принюхавшись, сообщил Игорь. - Ну и нюх у тебя... как у индейца. Чингачгук...
- Михаил. Просто - я мутант.
- А, понял. Если еще подеремся, я тебя не буду бить по носу, - после короткой паузы пообещал Игорь.
Я против воли усмехнулся. Бей, не бей, это ничего не изменит, на самом-то деле. У меня рецепторы запаха не только в носу. Но сама реакция мне понравилась. Я уже давно привык, что половина ребят, как только узнают, что я мутант, не хотят дальше общаться. Говорить этого я не стал, а повторил:
- Так зачем мы идем на пристань? Ты что, утопить меня хочешь? Так я хорошо плаваю, учти.
- Псих! - неожиданно резко огрызнулся Игорь. - Я там живу...
Несколько секунд он молчал, потом добавил:
- Не шути так, Мишка. Меня однажды топили. Это очень неприятно.
Пока я пролистывал телефонный справочник, Игорь возился на кухне. Он готовил яичницу, причем не из порошка или брикета, а настоящую, из яиц. В маленькой кофеварке варился кофе - тоже настоящий, из только что смолотых зерен. От еды я решил не отказываться, вот уже неделю, как приходилось жрать только синтетику.
- Что ты там ищешь, Чингачгук? - поинтересовался Игорь, пытаясь одной рукой разбить яйцо над сковородкой, а другой - достать чашки из шкафа над мойкой. Мебель на кухне была обычная, на взрослого. Значит, муниципальная квартира, и живет в ней Игорь недавно.
- Ну... мало ли.
Краем глаза и поглядывал на него, уж очень забавно Игорь выглядел при свете. Прическа у него оказалась из семи разноцветных гребней. В левом ухе серьга, на груди старый автоматный патрон на цепочке.
- В гостиницах остались только платные места, учти. А с работой...
- Игорь презрительно хмыкнул и не закончил фразы. Зато доброжелательно предложил: - Можешь пожить у меня. Я вот работаю, потому что хочу нормально поесть и купить хорошую одежду.
- Сейчас ты в ней нуждаешься, - не удержался я.
- Ага, - Игорь победоносно закончил сражение с яичницей и принялся разливать кофе. - Я на югах болтался, там и в шортах жарко. А носить бесплатную синтетику не собираюсь... Живи у меня, Мишка.
- Все равно я хочу найти работу, - упрямо повторил я. - Без денег неуютно.
- Совсем пустой?
Пожав плечами, я полез в карман, выгреб горсть монеток и несколько бумажек, положил на стол среди хлебных крошек и яичной скорлупы. Большей частью это были обычные монеты, которые есть у любого мальчишки, считающего себя нумизматом: советские гривенники, американские центы, монгольская алюминиевая мелочь, российские копейки. Но были и редкости - казахский тенге с портретом какого-то президента, в начале века изъятый из обращения и почти весь уничтоженный, уральские четыре рубля - единственная в мире монета такого странного номинала, полная серия "поляничек" - денег московского княжества.
Игорь сразу же завладел "поляничками", запаянными в прочный пластик. Завистливо оглядел и сказал:
- Тоже их собирал. У меня одной не было, где Петр Первый с подзорной трубой, она же самая редкая... Баксов двадцать за них дадут. Да еще десятку за четырехрублевку и тенге, и пару за остальное. Нормально! Ты богач!
Я подумал, и решил, что Игорь прав.
- Как ты их еще не профукал, а? - мой новый знакомый все крутил в руках коллекцию, и в глазах у него был азарт. Он и впрямь был коллекционер. Ну, несерьезный, конечно, а такой же как я.
- За три дня не успел, - сказал я.
- Какие такие три дня?
- Я во вторник из дома ушел.
Игорь отложил мои сокровища.
- Серьезно?
- Да.
- Тебе лет сколько? - он построил фразу немножко странно, так иногда говорят взрослые, когда пытаются подчеркнуть свой возраст. Будто в возрасте скрыто какое-то преимущество.
- Тринадцать.
- Точнее!
- Тринадцать лет, три месяца и двадцать дней! - ехидно сообщил я.
- Блин, ты старше меня... мне только два месяца назад тринадцать стукнуло.
- Поздравляю.
- Зато я получил гражданские права в двенадцать лет ровно! - сообщил Игорь.
- И что с того? Лешка Филиппов все права получил в десять. Мария-Луиза де Марин в восемь лет, семь месяцев и...
Игорь ухмыльнулся:
- Ты крайности не бери. На самом-то деле, только один из десяти тысяч признается полноправным гражданином мира раньше двенадцати лет.
- Я бы еще лет пять не признавался, - сказал я. - Как в двадцатом веке. Нафиг мне это надо.
Игорь кивнул:
- Понятно. Ладно, все ясно, ты парень-кремень, на вопрос отвечать не любишь, про жизнь свою гадкую рассказывать еще не привык...
Я ничего не ответил. Игорь шлепнул на стол скворчащую сковороду, тарелку с хлебом, вилки.
- Лопай.
Упрашивать себя я не заставил.
Вот почему так происходит? На вкус вроде бы и никакой разницы нет, что синтетическая пища из бесплатных кормушек для чмо, что нормальная еда из естественных продуктов. А все равно... синтетику жрешь через силу, только потому, что знаешь - надо...
- Это жизнь, - сказал Игорь.
Я посмотрел на него.
- Вкуснее потому, что в этой еде - жизнь, - сообщил он. - Курочки несли яички, из них должны были вылупиться птенчики... А мы их лопаем. Эмбриончиков куриных. Белок, жиры, углеводы - все это фигня. Жизнь мы жрем. Чужую. Мы - живые. Значит, должны чужую жизнь поглощать. А синтетика - обман желудка!
- Ты телепат? - прямо спросил я. Мне стало не по себе, и я наплевал на правила хорошего тона.
- Нет, ничуть. Я не мутант. Повышенная способность к эмпатии, вот и все. Ты ведь думал о том, почему нормальная еда лучше синтетики, верно? Я это почувствовал. У меня бывает.
- Да, я думал об этом, - честно сказал я. - Только вряд ли дело в том, что мы... такие. Что нам убить кого-то надо. Сожрать. Просто вся эта синтетическая жратва - она несовершенная. Наверняка упущены важные компоненты...
На лице Игоря появилась сладкая улыбка.
- Ага... Ну как хочешь. Тогда лопай свои важные компоненты, а то я ждать не буду.
Минут через пять мы закончили с яичницей. Игорь похлопал себя по животу, потянулся за кофеваркой. Небрежно спросил:
- Так что ты собираешься делать?
- Жить.
Игорь поморщился.
- Мишка, ты не в Токен-центре тесты сдаешь... Я тебя не спрашиваю, почему ты ушел из дома. Мне интересно, зачем ты ушел.
- Чтобы жить, - честно попытался я объяснить. - Я ведь имею теперь право на бесплатное жилье в городе с населением менее ста тысяч?
- Имеешь, - весело подтвердил Игорь. - И получишь, спору нет.
- Я в И Пин ехал, - сказал я. - Это где китайская колония. Говорят, они нормально относятся... к таким как мы.
Игорь ухмылялся. Игорь открыл ящик стола, достал оттуда пачку сигарет и зажигалку. Спросил:
- Будешь?
- Нет.
- Это не травка, не бойся. Обычные безникотиновые сигареты.
- Все равно не буду, - беря свой кофе, сказал я. - Игорь, а как здесь относятся к нам?
- К детям, что ли? - выпуская клуб дыма, спросил Игорь.
- К детям, получившим Знак Самостоятельности.
- Да нормально относятся, как везде, - лениво сказал он. Голос у него изменился, и если бы не явный запах табака и горелой бумаги, я бы заподозрил, что он курит травку. - Ты не комплексуй. И в страшилки не верь. Везде в мире к детям, доказавшим свое право жить самостоятельно, относятся одинаково...
Он выпустил еще один клуб дыма и закончил:
- Никак...
Я ничего не сказал. Смотрел, как он курит. Дым был красивый - шершавый как наждак, сиреневый, шелестящий.
- На что уставился?
- Дым. Шикарно выглядит.
Игорь посмотрел на меня, как на идиота.
- Чего в нем шикарного? Дым как дым... черт...
Он торопливо загасил сигарету прямо в сковородке.
- Ты же мутант... тебе неприятно, да?
Вот как ему объяснить...
- Тут другое, - попробовал я. - Понимаешь, я запахи по-другому чувствую.
- Как по-другому?

Предыдущая страница 2 Следущая страница


3 Сергей Лукьяненко

- Я их вижу, слышу... даже тактильно ощущаю. Вот ты куришь, и дым
- шероховатый. И шуршит, как песок.
Глаза у Игоря округлились.
- Что, серьезно? И ты все так видишь?
- Ага. Вот у тебя в ванной комнате шампунь с запахом лимона. Только не радуйся, это синтетический запах. Если был бы настоящий, то пищал бы тоненько, и не был такой гладкий... а с шершавинкой... понимаешь?
- Обалдеть! - с чувством сказал Игорь. - Я знал одну девчонку, с усиленным зрением. Так у нее все очень просто было. Когда хотела, перестраивалась на режим дальнего зрения, когда хотела - на ближний режим. Знаешь, у нее так смешно глаза менялись - то вперед выпучиваются, то втягиваются, и радужка то каряя, то голубая... Но она говорила, это то же самое, словно в бинокль или микроскоп смотришь...
- А вот у меня - так, - ответил я.
Игорь замолчал.
- Извини. Я понял, ты об этом не хочешь говорить.
- Да брось, спрашивай сколько угодно... - отмахнулся я.
- Забыл, что у меня способности к эмпатии? - спросил Игорь.
Я посмотрел на него. И почему-то не стал врать:
- Забыл. Да, не хочу я про это. Спасибо.
Игорь встал из-за стола, быстро сложил посуду в моечную камеру. Зевнул.
- Ты спать не хочешь?
- Хочу. Я в моноре спал, но там шумно.
- У меня кровать одна, ты ложись на диване, - предложил Игорь. - Или могу кровать уступить. Мне все равно, где спать.
- Я на диване, - торопливо сказал я. Мне действительно было неудобно. Вначале подрался, причем ведь сам начал, потом в гости завалился, настоящей еды поел. Теперь еще хозяина с кровати согнать, и совсем молодец буду.
Игорь прав, конечно. Не люблю я о себе говорить.
Когда я был совсем еще маленьким, и не понимал, как сильно от других отличаюсь, то иногда что-нибудь такое ляпну... и все смеются. Особенно взрослые, которые знали, что у меня условно-положительная мутация. Наверное, смешно, когда подбегает карапуз, водит рукой в воздухе, и говорит "У тети духи шуршат!"
Они ведь действительно шуршали...
И эти проверки! Каждый месяц, сколько себя помню. Пробирки, в них бумажки, и каждая чем-то смочена... "Мишенька, как ты ощущаешь этот запах? Светящаяся полоса? Вибрирует? Молодец, Мишенька. А ты помнишь, как пахнет молоко? А на каком расстоянии ты чувствуешь человека? Да, взрослого... Ну, пусть летом... да, потного... Правда?"
Это вначале интересно. Потом скучно. А потом просто противно. "Миша, сосредоточься, пожалуйста. Давай проследим закономерность
между запахами полыни и вещества сто тридцать шесть прим... Только общая звуковая тональность? Миша... нельзя ли подойти чуть ответственнее? Цвет? Сосредоточься!"
Играть в прятки и находить всех по запаху было интересно. Потом со мной перестали играть в прятки. А потом вообще перестали играть. Это когда поняли, что я чувствую чужую неуверенность. А как ее не почувствовать - бледно-сиреневое кольцо запаха, с визгом расходящееся от человека...
"Михаил, тестовую группу "гамма-6" надо повторить... Почему? Как колет? Словно иглы? Это очень болезненно? Михаил, а давно тактильные ощущения приобрели болевой характер? Почему ты не говорил раньше? Ты понимаешь, сколько людей заняты изучением твоих способностей? Нет, Михаил. Это не только твое дело. Твои возможности уникальны. Михаил, неужели ты не можешь немного потерпеть? Твои ощущения субъективны, никакого реального вреда для здоровья нет..."
Я долго думал, что стоит только пожаловаться родителям, и все это прекратится. Навсегда. Ведь они не могут не понять...
А они слишком хорошо все понимали. Это был папин проект. Его самое удачное изменение генома... собственного генома. Его слава, его успех, его вклад в науку. Деньги, наверное, тоже. Но деньги тут были совсем не главным, врать не стану.
Я был экспериментом. Мое рождение было запланировано, на него было получено особое разрешение. Мама и папа подписали документы о том, что в случае появления у меня безусловно-негативной мутации они не возражают против эфтаназии.
Кстати, от меня они этого не скрывали.
Но никаких негативных мутаций не было. Все прошло хорошо. Угрозы для общества я не представляю. У меня даже комплексов нет по этому поводу. Я ведь знаю, чем кончился пятнадцать лет назад эксперимент по созданию людей со способностью прямого взаимодействия с компьютерами. Виртуальный клон последнего из них выследили и уничтожили только в прошлом году.
Так что я не боялся, совсем не боялся, что меня могут в любой момент усыпить. И когда сдавал тесты на психологическую и эмоциональную зрелость, вовсе не хотел отомстить родителям. Зря мама кричала, когда я уходил. Я их не ненавижу. Я их даже люблю.
Я только хочу быть самим собой.
Поэтому и получил Знак Самостоятельности. Стал таким же равноправным членом общества, как любой взрослый. Первым делом потребовал все документы по своей мутации, думал, может быть, она устранима. Оказалось, что нет. Если меня лишить обоняния, то зрение и слух тоже исчезнут.
Тогда я и ушел из дома...
Проснулся я уже довольно давно, но все лежал в постели, не открывая глаз. Игоря в доме не было, это я по запаху чувствовал. Зато он оставил на столе завтрак и записку - чернила еще не застыли окончательно, и я их слышал.
Это удобно, очень удобно. Тут мама и папа правы. Они только не понимают, что дали мне слишком много. Куда больше, чем я могу переварить.
Я наконец-то решился и открыл глаза. Первые секунды трудно - весь мир пахнет, и все это приходится видеть. Чем больше вокруг техники и синтетики, тем труднее. Я раньше звал эти запахи "злыми"...
Хорошо, что в этом домике только гарантированный обществом минимум техники.
Я пошел в ванную. Там нашелся разовый санитарный пакет, в который входит все, от зубной щетки и полотенца до презерватива и туалетной бумаги. Обожаю эти пакеты, в них не кладут парфюмерию с сильным запахом. Потом я оделся, поел, и вышел из дома.
Море было совсем рядом. У маленькой дощатой пристани покачивались на воде катера. Чуть в сторону начинался пляж, сейчас еще совсем пустой, только десяток мелких ребятишек под присмотром учителя бегали по мокрому песку вдоль берега. Наверное, тренировалась какая-то спортивная секция.
- Эгей!
Игорь сидел на раскладном стульчике. Он был в одних плавках, и мокрый, уже успел искупаться.
- Ты поел?
- Да, спасибо, - я подошел ближе. - Загораешь?
- Работаю! - возмутился Игорь. - Не видно, разве?
Он пнул ногой кредитный сканер, валяющийся на песке. Сканеру было все равно, это специальная модель.
Я постоял, глядя на море.
- Игорь, а почему ты работаешь здесь? Любишь море?
Он неопределенно дернул плечами.
- А все-таки? Платят хорошо?
- Копейки.
- Тогда...
- Мишка, ты что, совсем лопух? - Игорь говорил резко, но судя по запаху был совершенно спокоен. - Знаешь, какой процент безработных в Европе?
- Тридцать с чем-то...
- Тридцать семь. Ну, пускай из них половина не хочет ничего делать, и готова жить на пособие. Чмо - оно и есть чмо. А остальные вовсе не прочь подзаработать. Мне эту-то работу дали только из-за возраста.
- Как из-за возраста? У тебя есть Знак, значит никто не вправе дискриминировать...
Игорь захихикал.
- Вот именно. Потому и дали работу. Чтобы не доказывать в суде, что хотели унизить меня по возрастному признаку. И тебе так же дадут, не беспокойся!
- Я так - не хочу! Сидеть на стуле и водить кредитками по сканеру...
- Да? - Игорь заинтересовался. - Не хочешь? А, простите, за нескромный вопрос, какое у вас образование, кроме базового? Ты специалист в области программирования? Имеешь право на вождение пассажирского или грузового транспорта? Диплом врача? Или диплом преподавателя? - он хихикнул.
- Нет, - честно сказал я. - Базовый курс образования. Ну, и все обязательные профессии...
- Ага. Пользователь информационного терминала и оператор торговых автоматов. Меньше умеют только дебилы. Миша, ты пойми...
У него опять начался этот менторский тон. Но я не возмущался. Я слушал.
- Никто не будет тебя дискриминировать! Не надейся! Никто и никогда не скажет тебе... в лицо... что ты всего-навсего сопляк с железякой на цепочке... В Европе и в Северной Америке - точно не скажут. Тебе даже будут давать больше чем другим, лишь бы избежать обвинений в социальной некорректности. Но и всерьез тебя никто не воспримет.
- Посмотрим...
- Давай, - Игорь усмехнулся. - Как найти центр занятости, подсказать?
- Справлюсь.
- Успехов, - Игорь вытянулся на стульчике, раскинул руки. - Валяй! Вечером приходи, поделишься впечатлениями, ладно?
Я развернулся и молча зашагал по дорожке. Кроссовки тихонько напевали "Скатертью-скатертью дальний путь стелется..." Хорошие кроссовки. Не бесплатные. В социальный минимум не входят. Мне их подарила мама на день рождения.
Центр занятости был недалеко. Я даже не стал брать напрокат машину, пошел пешком, хотя на два часа пользования в день у меня право есть. Пусть лучше часы суммируются. Как-нибудь возьму машину и отправлюсь путешествовать. Вот только решу все с работой и жильем...
В центре пришлось минут пятнадцать посидеть в очереди. Людей было немного, но и очередь двигалась неспешно. В основном в ней сидели азиаты и арабы, но были и две девушки, говорившие по-русски, и несколько местных.
На меня поглядывали. Но вроде бы равнодушно. Только от девушек шел запах любопытства.
Потом подошла моя очередь.
Служащий центра мне понравился. Был он молодой, добродушный, весело улыбнулся, жестом указал на кресло перед своим столом, потом вопросительно посмотрел на кофеварку. Я кивнул, решив, что тоже могу поиграть в молчанку.
Кофе был синтетический. Может быть, очень хороший, и для обычных людей почти неотличимый от настоящего, но я-то вижу сразу...
- Ищите работу? - полюбопытствовал служащий, как будто я был его старым приятелем, и мог заглянуть в центр занятости просто так.
- Да.
- Позвольте?
Я протянул ему Знак. Служащий провел им над сканером, вернул мне обратно. Хмыкнул. Подпер ладонью подбородок, глядя на экран.
- Так... у вас есть права персональной ответственности... но нет прав на ответственность общественную. Так?
- Да, - признал я.
- Значит, все вакансии, на которых от ваших действий зависит безопасность и благосостояние других граждан мы вынуждены отбросить...
Он опять улыбнулся:
- Впрочем, их и нет в наличии! Так что, вы ничего не теряете!
- А какая работа есть? - спросил я, и вдруг почувствовал в своем голосе жалобные нотки.
Служащий вздохнул:
- Попробуем... посмотрим...
Его пальцы пробежали по клавиатуре компьютера.
- Ну, например... - он снова вздохнул. - Торговля мороженным на пляже...
Я представил, как буду бродить среди отдыхающих с тележкой, одетый в белую форму и берет с нарисованными ягодками. Сказал:
- Это для детей работа. На каникулах подрабатывать.
Служащий долго смотрел в экран.
- Михаил... вам так хочется работать?
- Да.
- Позвольте спросить... зачем? - Он посмотрел мне в глаза. - Общество готово предоставлять любому человеку гарантированный социальный минимум. В него входит медицинское обслуживание, проживание в гостинице, пища, одежда, некоторое количество развлечений и транспортных услуг. Вы ведь это знаете?
- Я хотел бы приносить пользу обществу, - сказал я тупо, будто опять был на экзамене.
- Михаил... вы позволите? - служащий достал сигарету.
Я кивнул.
- Как ни ужасно это звучит, - закуривая, сказал служащий, - вам не повезло, что вы родились в двадцать первом веке. С вашим характером...
- Откуда вы знаете мой характер? - резко спросил я.
- Вы позволите говорить откровенно? - спросил служащий.
- Конечно.
- Вы неделю назад сдали тесты и получили гражданские права. Я ни коим образом не пытаюсь вас оскорбить, поверьте. И полностью признаю, что ваши интеллект заслуживает этого...
- Да не перестраховывайтесь, - сказал я. Мне вдруг стало интересно. Пожалуй, это был первый человек, ну, кроме родителей, который откровенно говорил на эту скользкую тему. - Не собираюсь я на вас в суд подавать, можете прямо говорить, что я всего лишь мальчишка.
За эту фразу служащий наградил меня улыбкой.
- Я не об этом веду речь, молодой человек. Вы стали гражданином мира. Прекрасно! Но давайте признаем, что ваш жизненный опыт и способности естественным образом ограничены. Вы вольны жить где угодно, делать что угодно, получать от общества помощь... но вам ведь не это нужно? Вы хотите самоутвердиться. Доказать, и в первую очередь себе самому, что вы такой же как все, ничуть не хуже. И, скажу честно, это говорит в вашу пользу. Но... мы живем в эпоху процветания. Сейчас не девятнадцатый и не двадцатый век. Нигде и никому не нужен неквалифицированный труд. Есть огромная потребность в высококвалифицированных специалистах, но для остальных остается торговля мороженым и воздушными шариками. Я образно говорю.
- Я образно вас понял, - буркнул я.
- Не обижайтесь, - служащий взял себе еще кофе. - Я размышляю, чем вам помочь...
Я видел, что он не врет. Действительно пытается что-то придумать. И от этого становилось только тоскливее.
- У нас есть специальная работа для тех, кто считает себя незаслуженно невостребованным, - сказал вдруг служащий. - Творчество. Как вы отнесетесь, если я предложу вам стать художником, музыкантом, поэтом?
- Так у меня к этому нет способностей... - начал я. И тут же понял, о чем он.
- Способностей не надо, - спокойно ответил служащий. - Артистическая среда. Создание собственного художественного стиля. Например, будете рисовать белые квадратики на красном холсте. И станете основателем нового направления в искусстве. Но ведь это тоже - социальный клапан. Каждый человек хочет верить, что он кому-то нужен.
- Я хочу быть нужным по-настоящему! - воскликнул я.
- Верю! Потому и не пытаюсь предложить вам имитацию работы, - служащий вздохнул. - Михаил, может быть, у вас есть какие-то особые способности? Ну хоть что-то, недоступное другим людям?
Вот до этого момента все было нормально!
А тут...
Сам он этого не заметил, ему казалось, что говорит он совершенно естественно. Но я-то видел. Будто серые иглы медленно посыпались с его кожи.
Запах настороженности. Запах двойной игры.
- Какие у меня способности... - вздохнул я.
Про мои способности "нюхача" он ничего знать не мог, не должен был. Эта информация тоже вложена в Знак, но доступна лишь врачам, а никак не мелким клеркам в офисе по трудоустройству.
- Жалко, - вздохнул служащий. - Тогда... наверное... боюсь, ничем не могу помочь. Кроме работы продавцом. Или творческой работы...
У него пошел новый запах. Легкого торжества. Доброжелательного, я и впрямь был ему симпатичен... но все-таки торжества.
Он меня загнал в ловушку.
- Так что же, - тихо спросил я. - Я, формально, человек вполне самостоятельный и обществу нужный. А на самом деле, все что мне могут предложить - имитация работы?
- Да, - служащий кивнул. - Буду с вами откровенен, ситуация такова. Как частное лицо, я лишь могу вам посоветовать поступить в какой-либо университет, получить высшее образование...
- У вас же результаты всех моих тестов на экране, - сказал я. - Гляньте сами. К чему у меня есть ярко выраженные способности?
Служащий вздохнул.
- Боюсь, что особых способностей нет ни к чему. Но когда вы получите образование, с работой будет проще.
- Она ведь тоже будет такой... никому не нужной. Только я не по пляжу буду с тележкой ходить, а сидеть в конторе. Вроде вас.
- Наше время благоприятно для ярко выраженных личностей, - он искоса глянул на меня. - Или для ярко выраженных бездельников. Первые живут очень полнокровной жизнью. Вторые - довольствуются тем, что общество им дает. А вот "серединке"... обычным, рядовым гражданам, труднее всего.
- Понимаю, - я встал. - Спасибо. Я подумаю над вашими словами.
Служащий тоже поднялся, протянул мне руку:
- Подумайте, Михаил. И если вам удастся придумать какую-нибудь оригинальную область применения ваших знаний и умений... буду счастлив помочь!
Он мне разве что прямо не сказал, что знает, кто я такой.
- Обязательно! - сказал я.
Муниципальное кафе я нашел на соседней улице. Сел за свободный столик, ко мне сразу же подошел официант. Очень вежливый и важный. "Серединка" общества. Ему тоже когда-то хотелось стать великим и богатым. Он тоже ходил в центр занятости. И вот, нашел свое место в жизни. Ему ведь нечего было предложить "оригинального".
А мне - есть что.
Только не хочется.
Я заказал несколько блюд из бесплатного списка. Все синтетическое, кроме хлеба.
Мне почему-то подумалось, что эти пищевые ограничения - немного нарочитые. Общество может себе позволить тратить на чмо гораздо больше.
Вот только какие тогда будут стимулы у людей?
Испытание изобилием. Мы это проходили в школе. Золотой век. Всеобщая сытость. Невиданный прогресс науки...
Нам всегда говорили, что это хорошо. В целом, наверное, да. А вот для каждого отдельного человека - возможны варианты.
Я ел суп, который только что развели из порошка горячей водичкой. Суп был вкусный. Только я видел все химические компоненты, которые в него добавлены. Уникум я. Очень ценный человек. Ходячий химический анализатор чудовищной силы.
И обществу, конечно же, неприятно, что я не хочу применять свои способности.
Как я мог быть таким наивным? Сел в монор, и поехал через всю Европу. Свободный и независимый...
Вот только со Знаком на шее. А как иначе? Выбросить? Чтобы первый же полицейский заподозрил во мне убежавшего из дома ребенка?
Я живу в хорошее время, это правда. Нет больше войн. Нет больше голода. Преступности почти нет. И прав у людей - бери, не хочу! Даже "дискриминации по возрасту" больше не существует. И уж точно никто не заставит своенравного мальчишку-мутанта делать то, что ему неприятно.
Но зачем заставлять, если можно вынудить?
Висит на цепочке Знак. Фиксируется сенсорами в транспорте, в магазинах, в кафе. И в каждом городе, куда я приеду, вежливый и доброжелательный человек объяснит мне, что под солнцем очень мало места.
Можно бунтовать. Можно болтаться по всему миру, и ничего не делать. Но это не в моем характере, и те, кому надо, это знают.
Я встал, подошел к бесплатному видеофону. Нашел в списке центр занятости, набрал номер. И совсем не удивился, когда увидел на экране лицо моего недавнего собеседника.
- У меня вопрос, - сказал я.
- Да, Михаил. Пришла в голову какая-то идея?
Он весь был само внимание.
- Пришла. Если к вам обратится человек с условно-положительной мутацией... сверхвосприятием запахов. Ему найдется работа?
- Крайне редкая мутация! - с чувством сказал клерк. - Разумеется, найдется. Насколько я знаю, любой научный центр, любая производящая фирма возьмут на работу такого человека. Никакие анализаторы, увы, не смогут его заменить. Прорыв в области синтеза новых лекарств, получении сверхчистых химических веществ... да в чем угодно! Наука, криминалистика, производство парфюмерии... надо ли мне вам это объяснять, Михаил?
- Не надо, - честно сказал я. - Мне это с рождения объясняют.
- Я только могу добавить... когда этот человек начнет работать, его мутация немедленно будет признана положительной и внесена в общий список. Любые родители смогут подарить своим детям такую интересную способность...
- Вы правда думаете, что она интересная? - устало спросил я. И прервал связь.
А вечером на вокзале немало людей...
Я стоял у информ-терминала и тупо смотрел на экран, на бланк электронного письма. Я посылал родителям короткие письма каждый вечер. Так они просили, да я и сам не хотел, чтобы они волновались...
Вот только сейчас я не знал, что писать.
- Собрался уезжать?
Я повернулся. Игорь ухмылялся, глядя на меня.
- Еще не знаю, - сказал я честно. Переступил, и кроссовки радостно пискнули "Мы много дорог повидали на свете..."
Нагнувшись, я, наконец-то, отключил у них звук.
- А я думал, ты все-таки зайдешь... - сказал Игорь. Искренне сказал.
- Скажи, ты тоже из тех, кто меня пасет? - спросил я в лоб.
- Понял уже? - Игорь усмехнулся. - Если уж меня, с моими слабенькими способностями эмпата, год доставали... такого, как ты, будут всю жизнь напрягать. Нет, Мишка. Я сам по себе. Я в эти игры не играю.
Он не врал. Хорошо, что я умею это видеть.
- За мной следят, Игорь, - пожаловался я зачем-то. - Мне сегодня дали понять... либо я делаю то, что нужно обществу, либо стану чмо, никому нафиг не нужным!
- Конечно, - чуть удивленно сказал Игорь. - А ты что думал? Так всегда было. Только если первобытный человек не хотел гоняться за мамонтами, хотя это у него получалось, товарищи могли его и съесть. Сейчас просто выкидывают на обочину.
- А свобода? - спросил я. Как будто Игорь в чем-то был виноват.
- А она у тебя есть, - он снова усмехнулся. - Ты же ее получил, в полной мере. Не нравится вкус?
- Нет.
- Так извини. Другого не бывает.
Я посмотрел на бланк письма. Взял световое перо, и быстро начертил на экране:
"Больше писем не будет."
И щелкнул по кнопке, отправляя свое последнее письмо родителям.
- Так что, ты уезжаешь? - спросил Игорь. - Если да, то можем поехать вместе. Куда-нибудь на юг, ага? Там тепло. А на пальмах синтетические бананы не растут.
- Ты такой легкий на подъем?
- Да я еще легче, чем ты думаешь, - засмеялся Игорь.
- Это ведь все равно проигрыш, - сказал я.
- Ага, - легко согласился он. - А у тебя два выбора. Либо проигрываешь и ты, и наше сытое, благополучное общество. Либо выигрывает общество... ну и ты, тоже.
К перрону медленно подкатил монор. В вагончик вошло несколько человек.
- Ну, едем или остаемся? - нетерпеливо спросил Игорь. - Не люблю долго раздумывать!
- Если дойду, то поехали, - сказал я. - Синий!
И прыгнул на узкую синюю полоску цветного бетона.
- Ну сколько тебе объяснять? - Игорь поморщился. - Не дойдешь. Никак. Так уж придумано!
- Верю, - согласился я. - Только знаешь, я все равно буду пробовать. Всегда.

ДОРОГА НА ВЕЛЛЕСБЕРГ

Ветер гнал над степью запахи трав. В воздухе словно метались разноцветные знамена, даже в глазах рябило. Я сказал об этом Игорю, но тот лишь усмехнулся:
— Чтобы унюхать то, что ты чуешь, надо собакой родиться. По-моему, воняет гарью.
Гарь я тоже чуял. От посадочной капсулы стлалось грязно-черное, медленно оседающее полотнище. Там, где опоры впились в почву, ленивыми багровыми гейзерами вспухал запах сгоревшей земли. Наверное, того, кто видел бы это впервые, зрелище могло захватить. Я начал дышать ртом, и цветные пятна в воздухе дрогнули, исчезая. Так гораздо лучше, только рот быстро пересыхает. Но я привык. Не советую, правда, медикам из Центра Совершенствования подходить ко мне с предложением об активации генов моим детям. Могу и не сдержаться. А в общем, я привык.
Игорь неторопливо поправлял одежду. Особо аккуратным видом он никогда не отличался, а сейчас был встрепан донельзя. Порванная на спине (для вентиляции) рубашка выбилась из обрезанных чуть ниже колен брюк. Сами брюки представляли собой шедевр роддэрской моды — правая половина из джинсовой ткани, левая — из металлизированного вельвета. На груди на тонкой серебряной цепочке покачивался амулет — настоящий автоматный патрон второй половины двадцатого века. Зато волосы были очень тщательно разделены на семь прядей и выкрашены в семь цветов. Игоря можно было с ходу снимать для передачи "Роддэры — новые грани старой проблемы". Впрочем, кажется, он пару раз в ней снимался... Игорь поймал мой взгляд, подмигнул, но ничего не сказал. Скосил глаза на нашего нового спутника - тот неловко выбирался из люка капсулы.
— Эй, как тебя... Рыжик!

Предыдущая страница 3 Следущая страница


Прекрасное далеко 4

"Рыжик" повернулся. Быть ему теперь Рыжиком на веки вечные. Если Игорь дает прозвище, оно прилипает намертво. Да в новеньком и действительно было все необходимое для такого прозвища: солнечно-рыжие волосы, быстрый, чуть хитроватый взгляд и такая же, немного лукавая, улыбка.
— Меня зовут Дэйв. А вас?
Ха! Имя у него тоже было рыжее, солнечное. По-русски Дэйв говорил неплохо, только немного нажимал на гласные.
— Не, — дурачась, протянул Игорь. — Тебя зовут Рыжик. Его — Чингачгук — можно Миша, — докончил он, увидев мой выразительный жест. — А я — Игорь.
— Просто Игорь?
Да, новенькому палец в рот не клади. Он смотрел на Игоря так, словно придумывал ему кличку.
— Просто Игорь. Тебе сколько?
Дэйв смущенно пожал плечами, словно не знал, что ответить. Замершее в зените солнце сверкнуло на золотистом кружке, приколотом к его травянисто-золотой рубашке.
— Одиннадцать.
— Ясно. Знак давно получил?
Рыжик скосил глаза на кружок.
— Недавно. Утром.
— Во дает! — Даже Игоря такое сообщение лишило иронии. — Получил и сразу слинял? А родители? Сцен не устраивали?
— Нет. Они, кажется, даже обрадовались.
Игорь замолчал. Потом заговорил снова, и я обалдел — таким неожиданно мягким, дружеским стал его голос.
— Ты держись пока с нами, Рыжик. Мы с Мишкой роддэры старые, опытные. По три года по дорогам болтаемся.
— А вам сколько лет?
Игорь засмеялся:
— Учти, Рыжик, мой вопрос о возрасте был провокационный. Роддэры на такие вопросы не отвечают, в лучшем случае говорят, как давно получили самостоятельность. Но ради знакомства скажу — тринадцать. И еще. Спрячь свой знак. Роддэры это напоказ не носят.
Я усмехнулся, глядя, как торопливо снимает Рыжик свой золотой кружок. Знак действительно делают из золота, запрессовывая внутрь идентификатор и выдавливая на поверхности слова: "Достиг возраста персональной ответственности". На обороте — имя.
Игорь повернулся ко мне:
— Ну что, Чингачгук, пойдем в горы?
Горы неровной гребенкой тянулись к горизонту. Покрытые синеватым снегом вершины заманчиво поблескивали над темной каймой деревьев. Там, в горах, сосны по двадцать метров. И никаких запахов, кроме снега и хвои...
— Далековато, — небрежно произнес я, уже зная, что пойдем. — Километров сто с гаком...
— Куда нам торопиться-то, роддэрам...
Мы с Игорем понимающе смотрели друг на друга. Игорь знает, каково мне. Иначе бы мы не проводили половину года в горах...
— Да, — повернулся я к Дэйву. — Мы же забыли тебя поблагодарить, Рыжик...
Назвав его так, я невольно смутился. Не люблю кличек...
Но Рыжик, похоже, уже привык к своему новому имени.
— Точно, — подхватил Игорь. — Ты нас спас. А то сели бы мы в лужу. Он был прав.

В пассажирском салоне гиперзвукового самолета могла поместиться великолепная лужа, в которую уселись бы два самонадеянных роддэра. Салон тянулся широченной стометровой трубой, залитой мягким оранжевым светом. В четырех рядах кресел дремали, слушали музыку и смотрели телешоу редкие пассажиры. Самолет летел полупустым, как и положено рейсу из Флориды в самом начале курортного сезона.
Мы с Игорем сидели рядом со стеклянной кабинкой диспетчера, установленной посередине салона. Наверное, близость к ней и навела Игоря на мысль покинуть самолет. Когда бархатный голосок стюардессы зазвучал из спинки кресел, объявляя, что через пятнадцать минут лайнер пролетит над Скалистыми Горами, Игорь легонько толкнул меня в бок. Я замычал, не раскрывая глаз. Хотелось подремать — всю ночь мы шли по обочине дороги, добираясь из города в аэропорт. Проходящие мимо машины иногда тормозили, сигналили, но мы упорно шли дальше. Настоящий роддэр не садится в автомобиль без крайней необходимости. Из одной машины, сигналившей особенно настойчиво, нас даже беззлобно обругали... Теперь я хотел спать, а Игорь неумолимо тормошил меня:
— Чинга! Большой Змей! Ну, Мишка!
Я вопросительно посмотрел на него.
— Давай возьмем капсулу и смотаемся.
— Зачем?
— Просто так.
Вся прелесть поступков "просто так" в том, что их не надо объяснять даже себе.
— Давай...
Мы поднялись с кресел. Как всегда после резкой смены положения, запахи ударили по мне с новой силой. Прежде всего — запах самолета. Трущийся металл, гнущаяся пластмасса, искрящие контакты, подгорелые изоляторы, подтекшая смазка, свежевыкрашенные панели и еще тысячи знакомых и не знакомых запахов сливались, к счастью для меня, в единый, воспринимаемый как шершавое скрипящее фиолетовое пятно над головой. К нему можно было легко привыкнуть и перестать замечать. Но вот аромат резких французских духов, плывущий от женщины в конце салона, оказался неизбежным и неуничтожимым. Он бил прямо в подсознание жаркой багряной волной, и стоило большого труда вынырнуть из-под нее, вновь думать спокойно и без усилий.
— Прошу выделить нам капсулу для посадки в пролетаемом районе, — вежливо сказал Игорь диспетчеру. Тот оглядел нас и... Я почувствовал, как темнеет его запах — в кровь выплеснулись стрессовые гормоны, на коже проступил незаметный для глаз пот.
— На каком основании?
Будь на нашем месте взрослые, диспетчер и спрашивать бы не стал. Что ему, капсулы жалко, что ли?.. Но к роддэрам у многих отношение было не слишком доброжелательное. Игорь вздохнул и вытащил из кармана свой знак самостоятельности. Я — свой. Пассажиры, сидевшие поблизости, уже посматривали на нас с любопытством. Еще бы. Двое мерзких грязных скандальных роддэров требуют, чтобы им, как порядочным гражданам, дали капсулу для индивидуальной посадки.
— Как мне кажется, серьезных оснований для высадки у вас нет?
Я понимал диспетчера. Перед ним стояли два пацана. Один — в диком костюме, с разноцветными волосами, загорелый и исцарапанный. Другой поаккуратнее (не люблю выкрутасы в одежде), со светлыми волосами (меня тошнит от запаха краски), светлокожий (ко мне загар плохо липнет)... но все равно — роддэр. И эти роддэры из пустой прихоти передумали лететь в Токио и решили высадиться у подножия Скалистых Гор...
— Увы. Капсула дается лишь при наличии веских причин. Или если ее попросят не менее трех пассажиров...
Поединок кончался не в нашу пользу. Роддэров оскорбили и публично продемонстрировали остальным пассажирам их беспомощность. Теперь речь шла уже о том, чтобы спасти лицо. Игорь с надеждой посмотрел в салон. Но никого, похожего на роддэра, не увидел. Лишь рядах в пяти от нас сидел мальчишка. Но уж слишком ухоженный, домашний был у него вид... На всякий случай я кивнул ему. Мальчишка кивнул в ответ и встал. Пошел по проходу, касаясь рукой знака на груди, словно боялся, что тот может исчезнуть. Я успел лишь заметить, что мальчишка рыжий и совсем маленький, не больше одиннадцати лет.
— Я тоже желаю сойти с самолета здесь.
Проголодались мы лишь к вечеру: как раз перед тем, как Игорю пришла в голову идея о капсуле, в самолете разносили обед. Весь день мы бодро шли по степи, временами устраивая привалы, болтая, рассказывая разные смешные истории. Говорили в основном мы с Игорем. Рыжик слушал и нерешительно улыбался. Наконец он осмелел и рассказал историю про девчонку, решившую обмануть тест-компьютер и пораньше получить знак самостоятельности. История была с бородой, но мы сделали вид, что не слышали ее раньше. Рыжику было сейчас тоскливо, это мы понимали.
Солнце уже коснулось горизонта, когда Рыжик взмолился:

— Ребята, давайте зайдем куда-нибудь, перекусим...
Игорь засмеялся:
— Куда?
Вокруг нас простиралось бесконечное степное море. Трава, мелкие синие цветочки, редкие чахлые кустики. Воздух тихо звенел — какие-то насекомые устроили вечерний концерт. Из-под ног иногда вспархивали птицы. Здесь был настоящий рай для энтомологов или орнитологов, желающих изучить степь в ее первозданном виде. Но кафе или бутербродной никто поблизости не предусмотрел...
— А куда же мы тогда идем? Здесь что, нет ни одного дома?
Игорь взглянул на меня. Я — на нежно-розовые облака, дрейфующие в потемневшем закатном небе. Откуда-то справа тянуло домом — теплым, недавно испеченным хлебом, жарящимися котлетами, гидролем — горючим для флаера. Но идти туда мне не хотелось. Какое-то шестое чувство предостерегало от этого.
— Не знаю, — самым беззаботным тоном ответил я.
С сомнением хмыкнув, Игорь достал из кармана две маленькие плитки шоколада. С одной хитро смотрел утенок Дональд с шоколадкой в клюве. На другой обертке был изображен Микки-Маус. У него шоколад выглядывал из плотно сжатого кулачка. Вид у мышонка был воинственный, отдавать сладости он явно не собирался.
— Питайтесь, — тоном заботливого воспитателя в детском саду сказал Игорь.
Мы с Рыжиком одновременно разорвали обертки шоколадок. Микки на моей обертке зашевелился, разжал ладошку. Глаза у него засверкали, тоненький, знакомый по тысячам мультфильмов голосок произнес:
— И я, и все мои друзья любим шоколад с орехами фирмы "Байлейс"!
Запись кончилась. Микки-Маус на картинке опять замер. Шоколадку мышонок протягивал вперед. Даже на рисунке она выглядела аппетитно.
— А у меня молчит... — обиженно начал Рыжик. Но его прервал пронзительный возглас Дональда:
— Микки прав, но шоколад "Медовый" фирма "Байлейс" поставляет даже астронавтам Дальней Разведки!
Игорь задумчиво произнес:
— А ведь они упрятали в эти обертки не только динамик и синтезатор речи, но еще и блок сопряжения! Будь у нас побольше шоколадок, рисунки переругались бы, выясняя, какой шоколад вкуснее!
Рыжик рассмеялся: наверное, представил себе ругающиеся обертки. Игорь же продолжал:
— Чтобы придумать и начать производить эту ерунду, десятки людей годами возились с микросхемами, изобретали рисунки, движущиеся на обычной бумаге...
— Это жидкокристаллический рисунок, — вставил Рыжик. — Я читал...
— Я тоже. Ты бы хотел два или три года просидеть в лаборатории, уча Дональда раскрывать нарисованный клюв и ронять нарисованный шоколад?
— Нет.
— И я не хочу. И Мишка. Потому мы здесь, в степи. Потому мы роддэры, люди дороги, бродяги и путешественники! Мы не занимаемся бесцельной работой, не делаем вид, что нужны этому миру. Мы просто живем!
Игорь завелся, я это почувствовал. Сумрак, легкий ветерок, треплющий его семицветные волосы, новый, ошеломленно внимающий слушатель...
— Потому люди снова и снова бросают дома и выходят на дорогу. А все дороги сливаются в одну, имя которой — жизнь. Потому...
— Потому мы будем ночевать под открытым небом, — вставил я. Игорь обиженно замолчал.
— И, кажется, под дождем, — уточнил Рыжик.

Обычно мы берем с собой палатку и еще что-нибудь из туристского снаряжения. Но на этот раз оказались в дороге слишком неожиданно. Я глядел, как Игорь пытается соорудить шалаш из ни в чем не повинных кустиков. Потом взглянул на Рыжика. Разрекламированный Дональдом шоколад его не утешил. А с севера и впрямь наступали тучи. Где-то далеко, километров за пятьдесят от нас, дождь уже шел.
Я вздохнул.
— Игорь, в получасе ходьбы от нас чей-то дом. — А?
— Там сейчас ужинают.
Игорь пнул ногой свое сооружение, и сплетенные верхушками кустики распрямились.
— Так чего валял дурака? Большой Змей... Змея ты, а не Чингачгук. Еще мой шоколад лопал...
Оправдываться я не стал. Даже сейчас мне не хотелось идти в этот дом.
К ужину мы опоздали. Окруженный маленьким садом каменный двухэтажный дом возникал в степи как мираж. Среди деревьев тускло светилась короткая сигара флаера. Несущие плоскости подрагивали, на бортах мигали сигнальные огни, но в кабине никого не было. Наверное, компьютер проводил тест-проверку машины.
На лужайке перед домом сгребал в кучу сухие листья рослый загорелый мужчина в закатанных до колен джинсах. Игорь опасливо посмотрел на меня, и я успокоено улыбнулся: запах горящих листьев меня не раздражал. Мужчина повернулся в нашу сторону, и на его лице появилось нечто вроде удовлетворения. Он оперся на длинные пластиковые грабли и молча ждал, пока мы приблизимся.
— Здравствуйте, — вежливо произнес Игорь. — У вас не найдется старой палатки и пары банок консервов?
Мужчина улыбнулся.
— Нам можно говорить по-русски? — чуть смутился Игорь. — Или...
— Почему же нет, можно и по-русски, — очень чисто, но явно не на родном языке, выговорил мужчина. — Палатки и консервов нет, но найдутся три пустые кровати и не успевший остыть ужин.
— Что ж, спасибо и на этом, — вздохнул Игорь. — Хотя дырявая палатка... — он взглянул на хмурящееся небо, — этой ночью была бы романтичнее.
Мужчина продолжал улыбаться:
— Я рад, что вы все-таки зашли ко мне. Тимми!
Из окна на втором этаже появилась мальчишеская голова. Еще через две секунды Тим скатился по лестнице и остановился перед нами. Вид у него был самый обычный: растрепанный, в шортах и футболке, не старше нас с Игорем. Но что-то непонятное кольнуло меня. Я посмотрел на Игоря — глаза у него сузились, словно он целился в кого-то... Черт, что он опять задумал?
— Тим, проводи ребят в столовую, — обыденным голосом сказал мужчина.
Можно подумать, что к ним ежедневно заходят роддэры!
— Пойдемте, — мотнул головой Тим. — Что вначале: ужин или душ?
— Ужин, — усмехнулся Игорь. — Веди нас, Кожаный Чулок.
— Тогда уж лучше Следопыт.
Мы с Игорем удивленно посмотрели друг на друга. Мало кто сейчас помнит героев Купера. А Тимми уже вел нас по широкому, застланному мохнатым синтетическим ковром коридору. Внутри дом казался гораздо больше, чем снаружи. Мне нравятся такие дома, немножко под старину, ничем не напоминающие "экологические дома" — эти уродливые полурастительные монстры, или не менее мерзкие "модульные дома" — нелепые нагромождения пластиковых пузырей.
Тим открыл тяжелую деревянную дверь. Именно открыл, потянув за массивную бронзовую ручку, а не надавил кнопку встроенного в стену мотора.
Похоже, этой кнопки вообще тут не было.
Нас окатило волной запахов. Даже Игорь с Рыжиком потянули носами. А я на секунду отключился.
Ваниль, сдобное тесто, шоколадный крем, цукаты... Жареная индейка, фаршированная яблоками. Лимонное желе, апельсиновый мусс и мороженое с орехами... Старые фильтры в кухонном кондиционере, впитавшие в себя аромат пищи за несколько последних месяцев...
— Что с тобой, Миша? — Игорь схватил меня за плечи. Я покачал головой.
— Все... Все хорошо, даже слишком.
— Чинга... Все правда в порядке?
— Да.
Тим с недоумением смотрел на меня. Разглядывая кухню, я ощущал на себе его растерянный взгляд.
Это была именно кухня — а я-то был уверен, что нас ведут в столовую, где уже суетятся роботостюарды, а из стенного подъемника лифт выплевывает подносы с пищей. Неяркий свет лился из притушенных светильников, потемневшие окна закрывали оранжевые шторы. Темно-коричневые панели, такие же шкафы и столики. Один стол побольше, возле него три стула с высокими спинками. Лишь электронная плита сияла своей подчеркнутой белизной. Перед ней стояла молодая женщина в длинном платье. "Сестра", — автоматически отметил я.
— Мам, ты нас накормишь? Это те самые роддэры!
"Мам..." Ладно. Но почему те самые?
— Тимми, не роддэры, а роуддэры. — Женщина улыбнулась. — Ведь так, ребята?
— Ваше обращение "ребята" мы принимаем по отношению к своему биовозрасту, — с достоинством ответил Игорь. Женщина снова заулыбалась. - Правильнее называть нас все-таки роддэрами — это название сложилось исторически в начале века. Похоже, вы нас ждали?
— Нас вызвал по фону пилот стратолайнера, — с готовностью ответил Тим. — Сказал, что трое упрямых роддэров решили высадиться в пустынном районе, где ближайший дом — наш.
Тим выпалил это с явным восторгом. Даже наше упрямство прозвучало у него как неслыханное достоинство. У Игоря опять недобро блеснули глаза.
— Тимми, принеси себе стул, — скомандовала женщина. И снова обратилась к нам: — Вы можете звать меня миссис Эванс. Или, как это по-русски... тетя Ли. Меня зовут Линда.
— Вы очень хорошо говорите по-русски, — быстро вставил я, увидев, что
Игорь уже собирается съязвить. — Вы жили в России?
— О нет. Я большая домоседка. Это... как произнести... увлечение моего мужа. Он лингвист, работает по программе "конвергенция". Немножко учит нас...
— Папа знает восемнадцать языков, — заявил Тим. Он притащил еще один стул, держа его обеими руками перед собой. — А я — шесть.
Игорь усмехнулся. Для роддэра шесть языков — не повод для хвастовства.
— Вы начнете с пирога или подогреть что-нибудь посущественнее? —осведомилась миссис Эванс.
— Сладкое мы сегодня уже ели, — садясь за стол, ответил Игорь.

Я проснулся резко, словно от толчка. Обычно такое случалось со мной в минуты опасности. Сейчас опасностью и не пахло. Я улыбнулся понятному лишь мне каламбуру, стараясь по-настоящему вслушаться в запах этого дома. Он не был ни злым, ни жестоким, в нем не чувствовалось ни скрытой враждебности, ни затаенной тревоги. Почему же я ощущаю какой-то холодок? Почему со вчерашнего дня меня не оставляет беспокойство?
Повернувшись, я посмотрел на соседнюю кровать, где безмятежно спал Тимми. Хороший мальчишка. Хоть и не роддэр, но явно не дурак, похоже, ему немного осталось до знака самостоятельности... А у меня не проходит к нему настороженность.
Вчера вечером, когда родители Тимми уже легли, а мы еще досматривали развлекательную программу по молодежному каналу, Игорь поинтересовался:
— А где мы будем спать?
Не отрываясь от экрана, где герой в сверкающем белом плаще крошил неизменным лазерным мечом исполинских тараканов, напевая при этом о цветах для своей любимой, Тимми сказал:
— Кто-нибудь со мной, а двое — в соседней комнате.
Я поймал его взгляд.
— Отлично, — бодро воскликнул Игорь. — Поболтаем перед сном.
Я поймал его взгляд и сжал губы. Моему другу явно попала вожжа под хвост.
— Да, — подчеркивая каждое слово, произнес я. — Ты же собирался рассказать Дэви про роддэрские обычаи...
Мы с Игорем напряженно посмотрели друг на друга. Это было ничем не хуже разговора.
"Ты против, Чинга?"
"Конечно. Нечего дурить мальчишке голову".
"Ерунда. Он будет наш".
Обычно, если Игорь решал обратить кого-нибудь в нашу веру, это не занимало много времени.
— Тимми, покажи, куда идти. Спать хочется... — Я зевнул.
— Тогда я тоже ложусь, — выбираясь из кресла, произнес Тим.
А Игорь усмехнулся и слышимым лишь мне шепотом сказал:
— Он станет роддэром.
Не знаю, почему я восстал против этого. Никогда раньше мне в голову не приходило мешать Игорю вербовать новеньких. Может быть, опять вмешалось ощущение непонятной опасности?..

— Тимми... — тихонько позвал я.
Откуда-то из глубины набросанных на соседнюю кровать пледов (кондиционер работал на полную мощность) вынырнула тонкая рука. Затем темноволосая голова.
— Я ждал, пока ты проснешься, — с готовностью объявил Тим. — Вы же вчера здорово устали.
Я усмехнулся. Спросил:
— Что, подъем?
Тимми поморщился.
— Холодно... Кто только придумал эту гадость — кондиционеры.
— Кто только включает их в дождь... — в тон ему ответил я.
Тимми заерзал в постели.
— Знать бы, что на завтрак. Решили бы, стоит ли вставать.
Я втянул в себя прохладный, профильтрованный кондиционером воздух.
Еще, еще... Мокрая трава и веточки мяты под окном, комочек клубничной жвачки на тумбочке Тима... Подтекшие и плохо замытые следы вишневого варенья на подоконнике... Сластена... Да куда этому малышу в роддэры?! Еще один вдох... И слабая разноцветная струйка запахов из дверной щели.
— Оладьи. С апельсиновым джемом, — задумчиво сказал я. — И горячий шоколад. Вставать будем?
Тимми взглянул на меня веселыми и удивленными глазами.
— Ты откуда знаешь?
— Запах, — откровенно ответил я. — У меня хорошее обоняние, не зря прозвали Чингачгуком.
Спорить Тим не стал. Вряд ли он подумал о том, какое обоняние способно различить запах пищи через два этажа и пять плотно закрытых дверей, в вылизанной кондиционером комнате.
— А может, ты еще знаешь, сколько сейчас времени? — протянул он. Я неопределенно кивнул головой на стол, где поблескивали экранчиком мои часы.
Вставать Тимми явно не хотелось. Он покосился на стол, потом медленно вытянул к нему руку...
Часы с шуршанием поползли по стеклу. На секунду замерли у края, словно набираясь сил, крутанулись и тускло-серой молнией прыгнули в Тиммину ладошку.
— Полдевятого. Точно, пора вставать, — со вздохом признал Тим.
Через секунду, сбросив одеяла, я уже стоял у его постели.
— Тимми! Ты... психокинетик?
Он кивнул, похоже, даже смущенный произведенным эффектом. А впрочем, стоит ли мне так удивляться? Да, психокинетиков во всем мире не более двухсот. Но я, например, вообще единственный в своем роде.
— Пошли лопать оладьи, чудотворец. — Я со смехом взял его за руку. И быстро глянул на ладошку. Все верно, психокинетик. Трюк исключался начисто — кожу покрывала мелкая, уже исчезающая ярко-алая сыпь. Даже несильное телекинетическое воздействие не проходит для человека бесследно.
— Только при родителях не проговорись, — попросил Тимми, натягивая шорты и футболку. — Ага? А то они не понимают, что мне нужна тренировка, иругаются...
Дверь беззвучно открылась, и мы увидели Игоря. С ослепительной улыбкой, с торчащими во все стороны прядями волос. И со словами:
— Привет, роддэры, старые и молодые!

За завтраком миссис Эванс все пыталась нас развеселить. Подтрунивала над Тимми, который совсем не обижался на это, тормошила грустного и задумчивого Дэйва. Мы с Игорем понимали, почему Рыжик старается даже не смотреть на миссис Эванс, особенно, когда та обнимает Тимми, и злились. Но миссис Эванс не прекратила беспечного разговора и после того, как Рыжик торопливо, давясь словами, сказал: "А у моей мамы оладьи никогда не получались..." И Дэйв, к нашему удивлению, постепенно повеселел. В конце концов они с Тимми и миссис Эванс отправились в сад — посмотреть пруд и, может быть, искупаться. Мы остались — Игорь заявил, что нам нужно заказать кое-какие вещи и еду по линии снабжения.
Разговор я начал, едва закрылась дверь, а Игорь ленивой походочкой подошел к дисплею.
— Командир, пора сматываться.
— Что за новый чин? — удивленно-наигранно поинтересовался Игорь. — И в чем причина спешки?
— Я не знаю, — честно ответил я. — Но не стоит тут оставаться.
— Чинга, — уже серьезно продолжил Игорь. — Как только я пойму, что Тимми решил уйти в роддэры, мы отсюда слиняем.
— Что он тебе так сдался? Захочет и сам уйдет.
— Я его не пойму, Чинга. Обычно сразу видно, станет человек роддэром или нет. А Тима я не пойму. Интересно побороться.
Мне вдруг стало все равно.
— Как знаешь, Игорь. Я тебя предупредил.
Игорь сосредоточенно сопел, нажимая кнопки на терминале доставки.
— Хочешь икру? — неожиданно спросил он. — Закажем пару коробок.
— Не люблю синтетику, — резко ответил я. Игорь, похоже, пытался помириться.
— Какая синтетика? Это дом полноправных членов общества, их снабжение не лимитировано.
— Нечестно, — упрямо возразил я.
— Тогда пошли искать хозяина. Поблагодарим за гостеприимство.
На какое-то мгновение я поверил, что Игорь все-таки согласился со мной и хочет уйти.
— Пошли.
Свою ошибку я понял, едва мы ступили в кабинет. Великолепный кабинет — кучи книг в шкафах, груды распечаток возле информационного терминала, заваленный бумагами и дискетами стол. Красота! Сразу видно, что здесь по-настоящему работают. Не потому, конечно, что вокруг был беспорядок. Пустите нас с Игорем в любой приличный дом, мы за полдня устроим то же самое. А вот атмосфера работы у нас не получится. Никогда...
— Вот как трудятся полноценные люди, — торжествующим шепотом произнес Игорь. Я схватил его за руку, потянул к двери. Но Тиммин папа, сидевший к нам спиной, уже обернулся.
— А, роддэры... Идите сюда.
Игорь с радостной улыбкой двинулся вперед. За ним, поневоле, я.

Предыдущая страница 4 Следущая страница


5 Сергей Лукьяненко

— Спасибо, — усаживаясь в свободное кресло и стараясь не слишком уж привставать на цыпочки, ответил Игорь. Ну и кресла! Словно специально для издевательства над роддэрами. Пытаясь утвердиться на необъятном кожаном сидении, я особенно остро осознал, что росту во мне метр сорок девять, а веса не хватает и для этих сантиметров.
— Мы вас на минутку оторвем от дел, если вы не очень заняты, — самым вежливым из своих голосов сказал Игорь. — У нас вышел маленький спор с Мишей. Помогите разобраться, пожалуйста.
Мистер Эванс кивнул, выключая мерцающий на столе дисплей. Давал понять, что временем не ограничен.
— Один из нас, — продолжал Игорь, — считает неэтичным пользоваться за ваш счет предметами роскоши. Ну, заказывать килограммами икру, приобретать персональные гравитаторы, делать заказ на строительство такого же дома, как ваш. А другой говорит, что вы такой же бездельник, как и любой роддэр. Только прикрываетесь видимостью работы.
Меня передернуло. Да, эпатаж — это непременная черта любого роддэра. Но зачем Игорь так построил фразу, что непосвященному в роддэрский сленг человеку покажусь хамом именно я.
— Как я понял, бездельником меня считаешь ты.
С добродушной улыбкой мистер Эванс разглядывал Игоря.
— Резонируешь, — одобрительно кивнул Игорь.
— По пяти плоскостям, — немедленно отозвался мистер Эванс.
Этого я уже не понял. Сленг меня мало интересует. Но Игорь уважительно развел руками.
— Я восхищен. Серьезно, вы отличный знаток. Но зачем ваши знания, а?
Кому они нужны, когда достаточно выучить три-четыре языка и общаться с любым, любым человеком в мире?
— Можно неплохо прожить, зная лишь один язык, — подтвердил Эванс.
— Тогда зачем нужны вы? Кому поможет ваше знание арабского или, скажем, диалекта гамбургских мафиози начала двадцать первого века?
— Не знаю. Скорее всего — никому.
Игорь вздохнул.
— Значит, прав... Мы живем — или доживаем? — в мире машин и компьютеров. Они вытесняют людей отовсюду, и с этим ничего не поделаешь, это прогресс. Настоящей работой занято меньше двадцати процентов населения. Остальные либо уходят в роддэры, либо... — Игорь сделал паузу, — имитируют бурную деятельность. В тех областях, конечно, где это возможно — литературе, живописи, истории, археологии, филологии... Можно размалевать синей краской полсотни фанерок, развесить их по стенам специально выстроенной картинной галереи и считаться самобытным художником. Общество позволит, оно богатое. Роддэры для общества опаснее, но, в сущности, и они терпимы...
Мистер Эванс слушал его вполне серьезно. И внимательно.
— Ты молодец, дружок, — тихо сказал он. — Мыслишь вполне здраво. Одна беда — с позиции одиночки.
— Это как? — заинтересовался Игорь. — Ваше обращение "дружок" я принимаю...
— По поводу биовозраста, — без улыбки закончил мистер Эванс. — Ты прав, мы живем в трудное время. Время беззаботности. Мир всегда двигали вперед считанные проценты людей. Из звериных пещер к далеким звездам мир вытащили гении. Те, кто придумали колесо и тормоз для колеса. Пенициллин и многоступенчатые ракеты. Генную инженерию и компьютеры...
Меня словно холодной водой облили. Не надо про генную инженерию! Дискеты компьютера ударили мне в лицо жесткой коричневой лентой запаха. Пузырек с лекарством на столе — удушливым искрящимся облаком. Не надо!
А Тиммин отец, не замечая болезненной гримасы на моей физиономии, продолжал:
— Раньше находилось занятие для всех. Но сейчас не нужны тысячи людей, чтобы построить придуманный гением ракетоплан. И не нужны еще сотни, чтобы прокормить гения и строителей. И десятки тех, кто лечил, развлекал сотни и тысячи — тоже не слишком-то нужны...
— Киберюмористов пока не существует, — возразил вдруг Игорь.
— Да, но это мелочи. Так что в посылках ты прав. Выводы получились неверные.
Мистер Эванс больше не смотрел на Игоря. Он вертел в руках авторучку и негромко, словно самому себе, говорил:
— Таланты могут найтись у каждого, только пока это у нас не очень-то получается. Но есть и другой выход. Заниматься своим делом, даже если таланта в тебе — миллионная доля, а остальное — просто труд и терпение. Заниматься, зная, что никогда не сотворишь чуда, что на всю жизнь останешься одним из миллиона бесталанных, которые пользы-то принесут как один-два настоящих гения.
— Вы имеете в виду себя? — жестко, не колеблясь, спросил Игорь.
— Да.
Мистер Эванс отложил в сторону несчастную авторучку, выгнувшуюся в его пальцах затейливым вензелем.
— Я занимаюсь программой "Конвергенция". Это создание единого языка, основанного не на смеси самых известных и простых языков, как эсперанто, а на принципе логем.
— Логем?
— Да. Логема — это логическая единица речи, звукосочетание, которое на любом мировом языке имеет одинаковый смысл.
Игорь рассмеялся.
— Чушь. Этого не может быть.
— Может. Выделено уже шестьдесят три логемы. Они понятны без перевода любому человеку в мире. И каждая из этих логем — на счету лингвистов-гениев, лингвистов от природы, от бога. Возможно, даже наверняка, что в их труде есть доля таких же, как я, есть и мой вклад. Но вычислить его невозможно — настолько он мал.
Мистер Эванс кивнул на книжные шкафы, на дискеты с записями.
— Я изучаю эволюцию имен собственных и местоимений в латышском языке двадцатого века. Чем и как это поможет Шарлю Дежуа или Чери Сайн, я не знаю. Но, возможно, поможет.
— Шарль Дежуа — это тот, кто расшифровал сигналы Маяка Пилигримов? — задумчиво спросил Игорь. Не дожидаясь ответа, попросил: — А вы не можете произнести хоть одну логему?
— Могу.
Мы с Игорем замерли. А отец Тимми скорчил какую-то гримасу, словно разминая щеки, набрал воздуха и произнес... что-то короткое, отрывистое, почти не запоминаемое. И абсолютно бессмысленное...
— Конечно, непонятно, — засмеялся Игорь. — Вот так логема! На роддэров не действует.
— Нет, не понял, — с некоторым сожалением ответил я. И тут до меня дошло, что я отвечаю на словно бы и не произносившийся вопрос. Через мгновение это понял и Игорь.
— Вот так, — улыбнулся мистер Эванс. — Я произнес вопросительную логему понимания. Она показалась вам бессмысленной, но содержащийся в ней вопрос вы уловили.
— Хорошо, — после некоторой паузы признал Игорь. — Я беру назад свои слова про бездельника. Но ведь и это не для всех. Многие, очень многие не смогут работать, не видя результатов труда. Им-то что делать? Их будет все больше и больше...
— А им надо держаться. Жить. Хоть роддэром, хоть художником-абстракционистом. До тех пор, пока человек не сможет управлять самой сложной на свете машиной.
— Какой это машиной?
— Самим собой. Пока обруганная и приевшаяся всем наука не даст каждому возможность преобразиться.
— Телепаты-телекины... Люди-молнии, бессмертные, ясновидящие... Так, что ли?
— Так. У человечества переходный возраст. А для него тоже есть свои болезни: роддэрство, нелюбимый тобой авангардизм...
— Это мной-то? — Игорь рассмеялся, тряхнув семицветной гривой.
Они смотрели теперь друг на друга почти мирно. Но меня это не радовало. Во мне клокотала ярость.
— Значит, преобразимся? — спросил я. — Расширение возможностей человека — как лекарство от болезней человечества? А вы не слыхали, что есть лекарства опаснее, чем сама болезнь?!
Мистер Эванс удивленно повернулся ко мне.
— Конечно, без случайностей не обходится... Ты имеешь в виду что-то конкретное?
— Я имею в виду вашего сына.
У Игоря глаза полезли на лоб. Он-то ничего про Тимми не знал... У мистера Эванса исказилось лицо.
— Да, Тим — психокинетик. И разрешение на генную операцию давал я. Но ничего плохого ему эта способность не принесла.
— Вы видели взрослых психокинетиков? — тихо спросил я.
Он покачал головой.
— А я знал одного. Почти полная потеря зрения, руки в язвах до самых локтей. Ему было двадцать семь, он выглядел на пятьдесят.
Мистер Эванс прикрыл глаза. Сейчас и он выглядел на пятьдесят, не меньше.
— Я знаю. Слышал... Да меня и предупредили врачи из Центра. Это бывает, если очень сильно перегружаться. Очень... Но что я могу поделать? Вы же теперь все взрослые... Не надо дожидаться пятнадцати... или сколько там было раньше, лет. Сдал экзамен — и можешь распоряжаться собой. Если вы сможете уговорить Тимми — я буду только рад. Пусть оперирует хотя бы два... Ну, три раза в неделю.
— Оперирует? — Игорь вскочил с кресла. Непонятная реакция. Всем известно, что психокинетики становятся, в основном, хирургами. Только они способны выдрать, вытащить из человеческого тела запущенный рак со всеми его метастазами или вылечить порок сердца у еще не родившегося ребенка.
Игорь повторил:
— Оперирует? Но ведь для этого необходима вторая ступень. Право на коллективную ответственность...
В полной тишине мы смотрели на то, как отец Тимми достает из ящика стола знак самостоятельности. Такой же, как у нас с Игорем. Только слова на нем другие: "Достиг возраста коллективной ответственности".
— Он его не любит. Отдал мне на сохранение.
— Ну я дурак... — отчетливо прошептал Игорь. — Дурак.
Он поднес знак к глазам, словно не веря. Потом быстро вышел из комнаты.
— Если бы их было больше... — как-то безнадежно произнес мистер Эванс. Ухода Игоря он, похоже, не заметил. — Тим ведь понимает — если он не поможет человеку, тот умрет. Вот и делает по три операции в день...
"А в редкие выходные развлекает своими способностями любопытствующих роддэров", — подумал я.
— Это ведь оказалось не очень и сложно — телекинез. Синтезировали какое-то вещество, оно позволяет любому стать психокинетиком. Но выпуск его наладить не могут, приборы не позволяют добиться чистоты раствора. Кажется, оно называется псикиноверрином...
— Псикиноферрином, — автоматически поправил я. — Там молекула гема в цепи. ПКФ встраивается в эритроциты.
...Боль. Дикая, запредельная, невыносимая боль. Выворачивающие все тело судороги. Фиолетовый туман, в котором плавают раскаленные добела шарики. Вот такой он — запах ПКФ для моего "суперобоняния". Длинный коридор. Белые стены. Режущий глаза свет. Я ползу по гладкому холодному полу. Навстречу уже бегут — проклятые, ненавистные белые халаты, такие же холодные и чужие, как эти стены. Меня тошнит, вместе с блевотиной выплескиваются сгустки темной крови прямо на чистые халаты, в сочувственные, встревоженные лица. И я кричу, выгибаясь в поднимающих меня руках: "Забирайте свое дерьмо! Забирайте! Я доварил вашу похлебку, пробуйте! И это, это жрите! Жрите..."
В Веллесбергском Центре Совершенствования я работал полгода. Уходя, сказал, что не хочу делать других такими же несчастными, как я сам. Соврал... Меня погнала в роддэры боль.
...Дверь распахнулась, едва мистер Эванс собрался начать расспросы. Откуда это роддэру известно точное название препарата? Но в кабинет ввалились Дэйв с Тимми, и мистер Эванс мгновенно переменился.
— Пап, пошли купаться, — выпалил Тимми. — Покажешь нам, как плавать на спине.
Оба они — и Дэйв, и Тимми, были мокрые, взъерошенные и абсолютно счастливые. Похоже, мистер Эванс это понял. Он быстро встал.
— Пошли. В тридцать третий раз буду тебя учить.
Тут Тимми заметил меня. Неуверенно кивнул, видимо раздумывая, интересно ли настоящему роддэру бултыхаться в десятиметровом пруду. Я усмехнулся и с беззаботным видом поднялся с кресла. Пообещал:
— Сейчас я найду Игоря, и мы покажем вам настоящий класс.

После устроенной беготни я спал, как убитый. И проснулся лишь когда моя кровать начала ездить по полу.
Возле дверей я оказался, наверное, в один прыжок. Мне доводилось видеть разрушенные землетрясением дома... Но вокруг все было спокойно. Лишь дергалась, как в конвульсиях, кровать. Потом лежащая на столе книга поднялась в воздух и зашуршала перелистываемыми страницами. Я еще ничего не понимал. И только когда Тим глухо застонал во сне, до меня дошло...
В полутьме не было видно его лица. Я присел на кровать, взял Тимми за руку. Ладонь была горячей и напружиненной, словно он держался за что-то, мне не видимое.
— А ну, кончай, — тихо сказал я. — Все хорошо. Заканчивай.
Затрещала разрываемая книжная обложка. Я легонько похлопал Тима по щеке.
— Тимми, все хорошо... Просыпайся. Или смотри другой сон. Тимми, успокойся...
Я уговаривал его минут пять. Наверное, надо было просто разбудить пацана. Но мне не хотелось этого делать...
Когда книжка тяжело осела на пол, а Тимми задышал ровнее, я тихо, не включая света, нашел свою одежду. Быстро оделся. Посмотрел еще раз на Тимми — теперь он спал вполне безмятежно. И вышел. В кабинете горел свет. Я чуть поколебался и сказал вполголоса:
— Мистер Эванс, до свидания.
Я был почти уверен, что он меня не услышит — за дверью слабо жужжало печатающее устройство компьютера. Но звук исчез, а еще через мгновение мистер Эванс недоуменно посмотрел на меня.
— Вы уходите?
Я кивнул.
— Жаль... — Он беспомощно улыбнулся. — Честно говоря... Тимми вчера так здорово развеселился, когда играл с Дэйвом.
— Пусть и дальше играют.
Он понял. И кивнул — не соглашаясь, а скорее с благодарностью. Потом вдруг шагнул ко мне и взял за руку.
— Скажи, если, конечно, тебя не задевает мое любопытство. Ты тот самый мальчишка, который однажды довел до конца синтез ПКФ?
— Я принимаю ваше обращение применительно к биовозрасту. — Я попытался улыбнуться. — Да, тот самый.
Он кивнул, ничего больше не спрашивая.
— Это очень трудно, — тихо сказал я. — Понимаете, человеческий мозг не рассчитан на то, что со мной сделали. Ему не хватает каналов восприятия. Ну, он и выкручивается, как может, превращая запахи в свет, звук... Иногда и боль. Очень больно, честное слово. А если просто лишить меня обоняния — я ослепну и оглохну. Все слишком тесно связано...
— Я верю.
Он ни о чем не просил. И от этого было еще тяжелей.
— Я вернусь в Веллесбергский Центр, — торопливо сказал я. Мне показалось, что он уже готов уйти. — Я тогда был младше, чем Тимми. А сейчас, наверное, выдержу... Ведь все равно, что бы я ни делал, моя дорога туда. И с нее не свернуть, я понимаю.
— Тебе очень трудно?
Я молча кивнул и спросил сам:
— Тимми выдержит год?
— Да.А почему год?
— Не знаю. Просто думаю, что за год успею. Игорь не сможет, никогда не сможет работать так, как вы — в миллионную долю. Только не обижайтесь.
— Я не обижаюсь.
— У него характер такой. Ему надо быть или первым, или хотя бы в первом ряду. Если он не найдет своей дороги, то так всю жизнь и останется роддэром. Лучшим роддэром в мире. И многим задурит головы, не со зла, а так... Но это не нужно, роддэры ведь не форма протеста и не поиск нового пути. Мы — боль. Форма боли в середине двадцать первого века. Такие, как я, у которых боль внутри, и такие, как Игорь. Середина, не желающая ей оставаться. А я все верю, что помогу ему найти свое место.
Мистер Эванс посмотрел мне в глаза. И сказал:
— Теперь я знаю, что ты вернешься в Центр.
Я улыбнулся и сделал шаг к спальне. Попросил:
— Потушите на пять минут свет. Пусть Игорь думает, что мы уходим, как настоящие роддэры — не прощаясь, тайком.
Мистер Эванс улыбнулся. У него была красивая улыбка, сильная и добрая. Знаю, что про улыбки так не говорят, но мне она виделась именно такой.
— Ветра в лицо, роддэр, — сказал он.
Я кивнул. И подумал, что иногда не нужно даже логем, чтобы понять
друг друга.

Мы шли на восток, и солнце медленно выкатывалось нам навстречу. Игорь насвистывал какую-то мелодию. Сумка с продуктами и всякой полезной мелочью болталась у него на плече.
— Не обижаешься, что я решил оставить Рыжика? — спросил он меня, когда дом скрылся из глаз.
Я покачал головой. И вдруг почувствовал, как невидимые пальцы крепко сжали мою ладонь. Там, в маленькой комнатке на втором этаже, проснулся Тимми.
Я улыбнулся. И пожал протянутую через холодное утро руку.

ПОЧТИ ВЕСНА

За толстым холодным стеклом умирала зима. Влажные бесформенные снежинки падали на черную землю клумб, на мокро отблескивающий в свете фонарей асфальт, на торопливые фигурки прохожих. Вдали, за частоколом сосен, белыми гребнями рябило море. На Балтике штормило третий день.
Краем глаза я видел мужчину, сидящего метрах в пяти. Уж слишком старательно он пытался не смотреть на меня...
Когда-то я не любил таких, как он, — нерешительных и настойчивых одновременно. Их появление означало неизбежные просьбы и не менее неизбежный отказ. Но сейчас предстоящий разговор не вызывал никаких эмоций. У мужчины могла быть тысяча причин искать встречи со мной. А у меня — лишь одна причина находиться в зале ожидания регионального генетического центра.
Зал был большим — горькая предусмотрительность строителей. Но обилие модных скульптур из цветного стекла, тропических растений, тянущихся от пола до прозрачного потолка, огромных аквариумов с яркими рыбками делало его почти уютным. Тихая музыка глушила голоса, неяркий свет смазывал лица. Здесь не принято говорить громко, здесь не принято узнавать знакомых. Тут не плачут от горя и не смеются от радости. Здесь просто ждут.
— Ваш талон, пожалуйста. — Девушка в зеленой форме подошла к моему креслу.
Я протянул ей маленький белый прямоугольник. Никаких имен, лишь десятизначный номер и фотография.
— Ваш результат. — В мою ладонь лег запечатанный конверт с тем же номером, что на талоне. — Удачи вам.
Я кивнул. Слова девушки — формальность, заученная формула вежливости. Но как она мне нужна сейчас, удача... Хотя бы чуть-чуть удачи. Маленький зеленый штампик на листе гербовой бумаги в конверте.
— Спасибо, — вполголоса сказал я. — Спасибо...
И надорвал плотный конверт — осторожно, по самому краю, как делали до меня миллионы, сотни миллионов людей.
Лист был слишком большим для тех нескольких строчек, которые отпечатал на нем сегодня утром диагностический компьютер. Да и немудрено — в толще бумаги запрессовывались пленочные микросхемы, которые надежнее всех печатей и водяных знаков предотвращали подделку.

Михаил Кобрин, 18 лет.
Соматически здоров.
Экспериментальная мутация на эмбриональной стадии типа ОЛ-63 с положительными результатами. Генотип-81% чистых, 19% слабонегативных. Желтый штамп.
Екатерина Новикова, 16 лет. Соматически здорова.
Генотип-67% чистых, 32% слабонегативных, 1% средненегативный. Желтый
штамп.
Взаимная генетическая совместимость:
Совпадение рецессивных негативных генов по типу ЦМ-713.
Абсолютные противопоказания.
Возможность оперативной терапии — 0%.
Красный штамп.

Он стоял ниже — этот самый красный штамп с надписью: "Запрет. Генетический контроль".
Я сжимал в руках свой приговор, словно собирался разорвать его или скомкать и кинуть кому-нибудь в лицо. Например, мужчине, который подходил ко мне с напряженной, сочувственной полуулыбкой...
— Красный штамп, Миша?
Я не кинул в него заключением генетиков. Я беспомощно кивнул. И тут же, проклиная себя за эту беспомощность и желание разреветься, сказал:
— А вам-то какое дело? Кто вы такой?
— Тот, кто может помочь. — Он присел на корточки передо мной, сгорбившимся в мягком низком кресле. — Зови меня Эдгар.
— Мне нельзя помочь, — сказал я с прорывающейся яростью. — Я люблю девушку, с которой генетически несовместим. У нас никогда не будет детей.
— И тебя это не устраивает?
— Шел бы ты подальше... — процедил я. Прозвучало довольно жалко, и Эдгара это предложение не смутило.
— Я действительно могу помочь.
Напряжение в голосе исчезло. Спокойный тон. Холеное, гладко выбритое лицо. Светлые волосы коротко подстрижены по последней моде. Строгий серый костюм того делового стиля, что не менялся, наверное, с двадцатого века. Узкий галстук в тон рубашке.
Против воли я почувствовал, что начинаю ему верить. Конечно, его дружелюбие не бескорыстно... Но красный штамп заставляет цепляться за любую соломинку.
— Что вы можете сделать? Здесь написано, что операция невозможна.
Эдгар пожал плечами. И предложил:
— Может быть, поедем ко мне домой? Это недалеко, а у меня машина. Ты не против?
Я кивнул. Конечно же не против.

Он жил в небольшом коттедже на берегу моря. К дому вела узкая бетонная дорога, сооруженная явно для одного. Что ж, высокий статус Эдгара ощущался с первого взгляда. В то же время рядом с домом не оказалось ни ангара, ни взлетной площадки для флаера. Похоже, Эдгар был из нелюдимых домоседов...
Однако сейчас я видел перед собой гостеприимного хозяина. Он поинтересовался, что я предпочитаю: чай, кофе или пунш. Усадил в удобное, явно любимое кресло возле камина, извинился и исчез на кухне. Через несколько минут вернулся с подносом, где кроме дымящегося кофе стояли миниатюрные бутылочки с коньяком и бальзамом. Осторожно отмеряя ложечку бальзама, я заметил, как Эдгар плеснул в свой кофе коньяку. Гораздо больше, чем необходимо для приятного вкуса. Волнуется? Пускай. Я ведь тоже на взводе, хотя и понимаю, что надежд на Эдгара мало. Мне может помочь лишь чудо.
Эдгар тем временем взял с журнального столика деревянный ящичек. Открыл, извлек короткую толстую сигару. Потянулся за массивной зажигалкой из такого же красноватого дерева...
— Не стоит, — негромко попросил я. — Иначе мне прийдется уйти.
Эдгар торопливо отложил сигару. С улыбкой произнес: — Извини, Миша. Чуть было не забыл, что ты "нюхач". Лучший в мире, если верить газетам.
— Единственный в мире. "Нюхачи" — просто люди с тренированным обонянием. Они похожи на меня не больше, чем вентилятор на турбореактивный двигатель.
— Образно, но непонятно. До сих пор ты никак не проявлял своих способностей. Я даже решил, что ошибся и везу к себе вовсе не Михаила Кобрина.
Вот как. А утверждаешь, что забыл про мои способности. Нет, ты прекрасно о них помнишь, Эдгар. И сейчас размышляешь, смогу ли я сделать что-то, без чего тебе не жить...
Нарочито не обращая внимания на Эдгара, я вытер о салфетку и без того чистые пальцы. Примерился и быстрыми движениями извлек из ноздрей рыхлые, волокнистые комочки газовых фильтров. Бросил их в камин — синтетическое волокно фильтров теряет способность аккумулировать запахи примерно за полдня. И вдохнул — медленно, глубоко.
В глазах на мгновение потемнело. Потом зрение вернулось, предметы стали еще более четкими. А в воздухе повисла разноцветная, мерцающая, шелестящая паутина запахов...
— Уже год, как ты живешь здесь один, — тихо сказал я. — Три раза за это время к тебе приходили женщины. Всегда разные. А раньше ты жил с женой и двумя сыновьями. Они ушли от тебя — так, Эдгар? После этого ты стал пить, очень много пить. Коньяк, водка, виски, вино... Ты куришь — табак, а изредка и травку... С самого утра ты не курил ни того, ни другого, и сейчас тебе довольно неуютно... Что тебе рассказать еще?
— Хватит, Миша. Вполне хватит. — Эдгар ловко, не глядя, залил остатки кофе в чашечке коньяком. Залпом выпил. — Ты прав, почти во всем прав.
Странное выражение было у него на лице. Что-то из сказанного причинило ему настоящую, неподдельную боль. А что-то, наоборот, вселило надежду...
— Только в одном ошибка. Моя семья погибла, Миша. Отказало автоуправление флаера. Говорят, такое случается раз в год. Это оказался их год.
Он не врал. Очень легко определить, когда человек врет, а когда говорит правду. Меняется запах пота, так резко и неожиданно, словно передо мной внезапно оказывается совсем другой человек.
— Извини, — смущенно произнес я. — Я должен был понять сам. Все вещи остались в доме, и одежда, и косметика, и игрушки...
— Ты и это чувствуешь?
— Да.
Эдгар не мигая смотрел мне в глаза. Потом вполголоса произнес: — Я очень рад, что нашел тебя, Миша. Мы поможем друг другу. Ты вернешь мне сына. А я подарю тебе полноценную семью. Такую, где будет не только твоя любимая девушка, но и ваш ребенок.
У меня закружилась голова. Запахи, тысячи, миллионы запахов чужого дома навалились на меня с чудовищной силой. Рецепторы, занимающие девять этмоидальных раковин в моей искореженной мутацией носоглотке, жадно впитывали информацию. Запахи людей, погибших год назад. Запахи пищи, съеденной прошлой осенью. Запахи давным-давно выпитых вин... Я даже не мог переспросить Эдгара, не мог узнать, чего он хочет от меня, не мог встать, не мог шевельнуться. В клубящейся какофонии запахов, звуков и цветов почти терялся слабый, далекий голос Эдгара...
— Ты когда-нибудь задумывался, почему мы все так стремимся иметь детей? Парни твоего возраста влюблялись и мечтали о свадьбе во все времена. Но никто из них не собирался немедленно заводить ребенка. А многие ухитрялись прожить всю жизнь, не имея детей и не чувствуя себя ущербными.
Новая нитка в дрожащем цветном узоре. Булькающий звук наливаемого коньяка. Сложный рисунок запаха...
— Мы — раса уродов, Миша. Раса генетических уродов. Мы исковеркали себя авариями атомных реакторов и химических заводов. Мы проводили мутации, которые должны были сделать нас лучше... Лучше, чем мы могли быть. Ты ведь тоже результат этих экспериментов, Миша. И прекрасно знаешь им цену... иначе не ходил бы с фильтрами в носу, стараясь забыть о даре, которым тебя наделили. Мы здоровы телесно, но в наших телах спят генетические бомбы, проклятие будущих поколений. Дети-дебилы, без ног и пальцев, без ушей и волос. Дети, которые не должны родиться. Вот откуда наши генетические центры, наши проверки на взаимную совместимость. Лишь одна пара из восьми получает право иметь детей друг от друга. Для других — генетические доноры, приемные дети... А то и полная стерилизация. То, что всегда было нормой, стало исключением. Предметом гордости. Показателем собственной полноценности.
— Не читай мне лекций, Эдгар, — прошептал я. — Да, я хочу быть полноценным. И хочу жить с девушкой, которую люблю. Неужели я виноват, что ее предки обитали рядом с хранилищами радиоактивных отходов и чадящими фабриками?
— Конечно нет, Миша. Мы расплачиваемся за чужие грехи. А ведь это несправедливо.
— Прошлое не изменишь, — с невольной горечью сказал я. — И что толку в том, справедливо оно или нет.
— Как знать, Миша.
Я прикрыл глаза сосредоточиваясь. Задержал на мгновенье дыхание, разгоняя цветной туман перед глазами. И посмотрел в лицо Эдгара — посмотрел человеческим взглядом, а не сверхзрением "нюхача".
— Что ты хочешь мне предложить, Эдгар?
Он колебался. Все еще колебался, разглядывая меня сквозь заполненное алкогольными парами сознание.

Предыдущая страница 5 Следущая страница


Прекрасное далеко 6

— Вначале ответь, Миша... Ты согласен нарушить закон, чтобы помочь мне и себе?
— Да.
— Ты уверен?
— Да.
— Скажи... ты смог бы отличить запах моего родственника... например сына, от запахов других людей? Найти его среди тысячи чужих, незнакомых?
— Я проделал это десять минут назад.
Эдгар кивнул соглашаясь. И заговорил, быстро, словно боясь передумать:
— Моя семья погибла, Миша. А еще за два года до этого я попал под облучение. Детей у меня больше не будет. А ведь мой генотип был близок к эталонному. Здоровые предки, никаких мутаций и наследственных болезней. Я даже был генетическим донором три с половиной года... В двух десятках семей растут мои дети, понимаешь?
— Ты хочешь, чтобы я нашел их? Это не просто незаконно, это невозможно. Я не могу обнюхать миллионы людей.
— Речь не идет о миллионах. Мне стали известны, абсолютно случайно, дата и город, где родился мой сын. У тебя будет список из тысячи семей, которые нужно проверить. Найди его, найди моего сына! Остальное я беру на себя.
Я кивнул. Тысяча семей, тысяча мальчишек, не подозревающих, что они приемные дети. Работы на полгода, на год. Я могу совершить эту подлость, могу сравнить их запах с запахом Эдгара. Выделить десяток ароматических групп, составляющих неповторимую индивидуальную карту человека по имени Эдгар. И найти мальчишку, у которого окажется половина из них.
— А как ты собираешься помочь мне?
Эдгар подобрался как перед прыжком в холодную воду. — Я работаю в Темпоральном Институте. Руководителем экспериментальной группы.
Я понял. И почувствовал, как по коже прошелся холодок. Я сделаю для Эдгара подлую, незаконную вещь.
А он совершит подлость для меня.
Кабина спортивного флаера не отличается комфортом. Одно-единственное кресло, не слишком мягкое и не способное превратиться в кровать. Зато это очень быстрая, маленькая и незаметная машина. Как раз то, что нужно.
Потягивая через соломинку лимонад — не слишком холодный, мне всегда приходилось беречься от простуды, — я проглядывал отпечатанный на бумаге список. Эдгар не хотел доверять его компьютерам — и был прав.
В городке, куда я прилечу на рассвете, живут три семьи, внесенные в список "подозреваемых". Сейчас ночь, и они мирно спят, не зная о том, как хрупок их покой. Наше время отвыкло от преступлений.
Звезды смотрели на меня сквозь колпак кабины — крошечные холодные огоньки. Когда-то мне нравилось повторять слова Канта — про звездное небо над нами и нравственный закон внутри нас. Сейчас я был бы рад забыть это сравнение.
Человек не способен изменить собственное прошлое. Эдгар, имеющий и власть, и доверие в Темпоральном Институте, не мог отправиться на год назад, в прошлое, и спасти семью от страшной, нелепой смерти. Ведь этим он неизбежно изменял свое настоящее, то самое, в котором его семья погибла. Он убивал бы самого себя, знающего о трагедии и пытающегося ее предотвратить. Замкнутый круг, временная петля, осознанная людьми еще тогда, когда машина времени казалась фантастикой. Наверное, он провел не одну бессонную ночь, читал серьезные научные труды и дешевые фантастические романы в поисках выхода... И напивался до потери памяти,
понимая, что выхода нет.
И тогда он решился построить свою семью заново. Найти сына — а в качестве платы тому, кто способен был это сделать, предложить власть над временем. Видимо, это стало его навязчивой идеей — изменить прошлое, переиграть жизнь, пусть даже не себе самому. Иначе он нашел бы другой путь склонить меня к преступлению. Или искал бы сына по-другому...
Что-то здесь было не так. Слишком сложную, слишком рискованную комбинацию разработал Эдгар. Мое преступление казалось невинной шуткой по сравнению с тем, что должен совершить он.
Ну что ж. Эдгар мог вести двойную игру. Но если он принимал меня за ошалевшего от любви юнца, то жестоко ошибался. Шестнадцать лет, прожитых в мире, где я был лишним, научили меня диктовать свои правила. И Эдгару еще предстоит это понять. Откинувшись на спинку кресла, я посмотрел вверх.
И прошептал, подмигнув холодным огонькам в темном небе:
— Вы не вызываете моего восхищения. Так же, как и я сам.

Это была сто четырнадцатая семья из списка. И вторая из трех, обосновавшихся в маленьком городке на берегу Енисея. Даже удивительно, как занесло в крошечный, ничем и никогда не примечательный городок сразу трех женщин, ставших десять лет назад матерями в рижских больницах...
Я обосновался в сквере напротив дома — стандартной двадцатиэтажки, причудливо раскрашенной снаружи и невыразимо обыденной внутри. Скверик был зажат между выездами из подземных гаражей и маленькой посадочной площадкой для флаеров. Площадка заросла травой и казалась порядком заброшенной. Раз в неделю на ней садились такси, раз в месяц — машина "скорой помощи" или коммунальной службы. Раза два в год, возможно, прилетал на собственном флаере преуспевающий родственник кого-нибудь из жильцов... Ну а все остальное время заросший травой кружок принадлежал окрестным пацанам и дворовым кошкам.
Странно, здесь не было ничего, что могло бы вызывать зависть. И все же я завидовал. Усевшись на старой деревянной скамейке, разглядывая пыльные газоны и канареечно-яркие стены здания, я безумно завидовал живущим здесь мальчишкам. У них было то, чего я оказался навсегда лишенным. У них был двор. Двор, полный чудес, начиная с подвала и крыши размалеванного бетонного монстра и кончая этой самой площадкой, где редко-редко, распугивая недовольных котов, садились чужие сверкающие машины.
В моем детстве этого не было. Был уютный, ни на что не похожий коттедж в лесу. Были два флаера — один большой, семейный, а другой маленький, юркий, похожий на божью коровку цвета стали. Был ангар за домом, где стояли флаеры и любила ночевать ничейная собака по кличке Рекс. И друзья, жившие поблизости в таких же красивых и дорогих коттеджах... А вот двора, Двора с большой буквы, живущего по своим законам и правилам, не было.
Наверное, я думал об этом потому, что собирался сейчас отнять у какого-то мальчишки его дом. Его Дом и его Двор — то, чего он, возможно, и не ценит сейчас. А еще — его семью, которую он должен любить. Если, конечно, это не такой балбес, как я, добившийся в одиннадцать лет права на самостоятельность и навсегда ушедший из родного дома...
Блеснула на солнце, поворачиваясь, стеклянная дверь одного из подъездов. Придерживая за руль легкий спортивный велосипед, во двор вышел мальчишка. Лет десяти, темноволосый, — в вылинявших джинсиках и оранжевой майке. "Подозреваемый"? Вполне возможно...
Привстав со скамейки, я энергично махнул ему рукой. Не кричать же через весь двор, вызывая любопытство многочисленных соседей.
Секунду мальчишка колебался, внимательно рассматривая меня. А затем направился к скамейке, прислонив велосипед к стене и всем своим видом показывая, что делает мне огромное одолжение.
— Привет, — как можно небрежнее бросил я. — Ты случайно не знаешь Марию Денисенко? Она живет в вашем доме.
В глазах мальчишки мелькнула настороженность.
— Знаю, — негромко ответил он. — Это моя мама.
Я обрадованно улыбнулся. Вполне искренне, кстати. Уже через полчаса я смогу начать проверку третьей семьи, а к вечеру, даст Бог, вообще покину этот город.
— Мне сказали, что она хороший преподаватель химии, — начал я заранее приготовленную легенду. — Собираюсь поступать в университет, вот и решил позаниматься с кем-нибудь перед экзаменами...
Мальчишка помотал головой — облегченно и в то же время разочарованно.
— Не-а... Мама преподает физику, а не химию. Вам неправильно сказали.
Я ругнулся. Высморкался. И засунул в карман платок вместе с тампончиками газовых фильтров.
— Вот обидно... А я второй час ее поджидаю... Ты точно знаешь? Твоя мама преподает именно физику?
Я продолжал молоть какой-то вздор. А сам вдыхал запах: разноцветный, непрерывно меняющийся, похожий на узор в калейдоскопе. Запах мальчишки, который пять минут назад дожевывал вчерашние котлеты, а на прошлой неделе рисовал масляными красками. Запах мальчишки, который из всех напитков предпочитает апельсиновый сок. Запах мальчишки, который был сыном Эдгара.
В Юрмале шел третий час ночи. Даже молодежный пансионат, в котором жила Катя, успел угомониться и лечь спать. А мы все еще разговаривали. О том, какие унылые дожди льют над Балтикой и какая теплая, солнечная весна выдалась в Сибири. О том, что три месяца моего отсутствия тянутся как три года. И о том, как успели надоесть видеофонные разговоры...
Лицо Кати на подрагивающем, паршивеньком экране флаера казалось таким же, как раньше. Лишь в глазах пряталась упрямая детская обида. Не должен был я так неожиданно и надолго уезжать. Не имел на это ни малейшего права. Тем более сразу после генетической проверки, подтвердившей нашу полную совместимость...
— Знаешь, Миша, мне иногда кажется, что ты скрываешь от меня какую-то огромную беду. Прячешься, потому что не хочешь врать мне в лицо...
Я вымученно улыбнулся. Ничего, у Кати в номере видеофон не лучше моего. Попробуй разберись: усмехаюсь я или сдерживаю слезы.
— Какая может быть беда, Катька? Теперь, после этой проклятой проверки... Вытащив из кармана лист генетического контроля, я махнул им перед маленьким глазком телекамеры. Так, чтобы Катя снова увидела бодренькие разрешающие слова и зеленый цвет печати. Заключение я подделал, и не нужно быть специалистом, чтобы распознать фальшивку. Но по видеофону документ смотрелся вполне убедительно.
— Я понимаю, Миша... И все-таки боюсь.
Наверное, это неизбежно. Того, кто любит тебя, обмануть очень просто. А того, кого любишь сам, — почти невозможно. Каждая улыбка, каждая уверенная фраза выйдут наигранными и ненастоящими. Словно ты, говоря вполголоса одно, выкрикиваешь при этом совсем другое. Когда любишь, даришь частичку себя.
А себя не обманешь.
— Все хорошо. Катя. У нас с тобой все в порядке. Просто оболтус, в которого ты случайно влюбилась, опять понадобился человечеству. Нужно помочь одному великому, но несчастному ученому. Никто другой этого сделать не сможет.
— И ради несчастного ученого ты три месяца болтаешься по всему континенту?
— Да.
— Но зачем? Ты ведь хотел забыть про свои способности! И никогда их больше не применять.
Я киваю. И виновато разъясняю:
— Дело в том, что я обязан этому ученому. Очень обязан. Вот и приходится... помогать.
— Уж не изобретатель ли это газовых фильтров? — Катя наконец-то рассмеялась. Почувствовала, что я говорю правду. Пусть и не всю, но лжи в моих словах тоже нет. Недаром говорят, что, скрывая обман, нужно сказать много настоящей правды.
— Это пока секрет...
Мы болтаем еще с полчаса. Катя то успокаивается, то снова встревоженно вглядывается в экран. Мой флаер тихо гудит, поглощая расстояние. А Катино лицо становится все более сонным, расслабляется и кажется теперь совсем детским. Есть у Кати такая особенность. Наверное, весь свой взрослый вид она создает постоянной серьезной гримаской. Но сейчас ей не до этого — она слишком хочет спать.
Мы желаем друг другу спокойной ночи и прерываем связь. Экран гаснет, я остаюсь в темноте, наполненной мерцанием приборов. Внизу темнота, лишь на горизонте разгорается бледное пламя ночного города. Там ждет меня заказанный накануне номер отеля. И абсолютно не ждут одиннадцать семей — последних "подозреваемых" из списка Эдгара.
Завтра я закончу проверку. А послезавтра увижу одного великого, но очень несчастного ученого.
И решу, стоит ли делать его счастливым.

Коттедж на берегу ничуть не изменился. Да и его хозяин, ждущий меня на пороге, тоже. Правда, сегодня не было дождя и туман рассеялся под теплым солнцем, а бегущие волны казались голубовато-прозрачными, чистыми как стекло.
Только подойдя ближе, я заметил в лице Эдгара странную неподвижность. Смесь уже наступившего разочарования и еще не погибшей надежды. Но, слава Богу, он хотя бы не был пьян.
Эдгар молча провел меня в дом. Приготовил кофе. И лишь потом спросил, резко, без предисловий:
— Итак, ты не нашел его?
Выходит, я был прав. Абсолютно прав в своих подозрениях. Глотнув кофе, я посмотрел Эдгару в глаза. И ответил:
— Почему же? Нашел.
Лицо Эдгара задрожало. Неподвижность сползала с него, уступая место... обиде. Да, именно обиде. Он не ожидал, что его смогут переиграть.
— Невозможно, — быстро произнес он. — Последний в списке оказался моим сыном? Один шанс из тысячи тридцати двух. Немыслимо.
— Значит, ты следил за мной, — равнодушно констатировал я. — Электронный жучок на одежде... или в обшивке флаера.
Эдгар покачал головой. Проигрывать он все-таки умел.
— Не так тривиально, Миша. Темпоральный зонд.
Я кивнул. Этого и следовало ожидать. Слишком уж по-крупному шла игра... Где-то рядом со мной, отставая на долю секунды субъективного времени, неощутимый и бесплотный, крался сквозь пространство прибор-соглядатай. Одна из любимых игрушек Темпорального Института, применение позднее двадцатого века категорически запрещено...
— Прояви его, Эдгар. Хочется посмотреть.
Он покачал головой:
— Невозможно. Зонд раздавит эту комнату и еще половину дома.
Похоже, он не врал. Действительно, к чему делать миниатюрными
машины-шпионы, прикрытые темпоральным полем лучше любого камуфляжа...
— Тогда поговорим на равных.
Я вынул газовые фильтры, погружаясь в свой мир — болезненно-реальный мир оживших миражей, разноцветных теней, прерывающихся звуков.
— У меня есть нужное имя. У тебя... Впрочем, действительно ли ты можешь мне помочь? Вначале план был в том, чтобы выследить, на какой семье я прекращу поиск, и сообщить мне, что затея провалилась... например, тебя уволили из института. Я был бы не в обиде, ведь имя-то сообщить еще не успел. Так?
— Так.
— А теперь ты ставишь на другое... На ампулу в правом кармане пиджака!
Рука Эдгара метнулась к карману. Застыла, вцепившись в ткань. А на лице, впервые за время нашего знакомства, появился страх.
— Откуда ты взял эту гадость, Эдгар? Надо же... Наркотик правды. Притащил из прошлого?
— Его и сейчас нетрудно достать... — хрипло прошептал Эдгар. — Ты что, читаешь мысли?
— Запахи, Эдгар, запахи. Прежде чем ты решишься сделать мне укол, я почувствую это. Я угадаю прыжок, прежде чем ты согнешь ноги, и удар — раньше чем ты замахнешься.
Он растерялся. Я немного утрировал свои возможности, но растерянность Эдгара почувствовать было несложно. На всякий случай я добавил:
— И к тому же... Почему ты думаешь, что этот препарат на меня подействует? Я ведь мутант. Я пьянею от эуфиллина и засыпаю от йода. Содержимое ампулы может оказаться для меня отравой или быть не опаснее простой воды.
— Твоя взяла... — Эдгар деланно развел руками. Но в запахе его тонкой зеленой линией прорезалось облегчение. Он смирился. Позволил себе расслабиться и сдаться. — Все будет по-честному, Миша. Я сделаю то, что обещал, а ты назовешь имя.
— А вот это мы сейчас решим. — Я почувствовал себя хозяином положения и не смог удержаться от насмешки. — Мне пришло в голову, что ты очень опасный человек. Так что придется спросить, каким способом ты собираешься вернуть себе сына. Нигде в мире не существует документов, доказывающих, что он твой родной сын.
— Каким способом? Не слишком этичным, Миша. Я изменю его прошлое, изменю так, что к сегодняшнему дню он будет иметь знак самостоятельности. Одновременно он поссорится с родителями, уйдет из дома...
— ...совершенно случайно встретится с тобой, подружится, а потом согласится пройти генетический контроль. Вдруг добрый и хороший дядя Эдгар — его родственник? А дядя Эдгар неожиданно окажется папой. Газеты и ти-ви трубят об удивительной встрече отца и сына, знакомые наперебой поздравляют вас. Ты вновь полноценный человек. Твой маленький, но самостоятельный сын совершенно добровольно живет у тебя.
— Ему будет хорошо со мной, Миша! — Эдгар побледнел так сильно, что я испугался, не перегнул ли палку.
— А его приемным родителям?
— Я же сказал, это будет не самый этичный поступок! Мы замолчали. Потом Эдгар вкрадчиво произнес:
— Впрочем, я могу задать встречный вопрос, Миша. Этично ли то, что ты сделаешь в двадцатом веке?
Я отвел глаза. И ответил:
— Хорошо, Эдгар. Я помню наш разговор. И совершу преступление полтораста лет назад... так же, как ты совершишь свое через неделю.
— Не путай истинное и субъективное время, Миша. Ты нарушишь закон завтра утром.
Я действительно прекрасно помнил нашу беседу, состоявшуюся три месяца назад. Помнил так, словно мы лишь час назад сидели за пультом компьютера...

Не знаю, каким образом Эдгар провел в свой дом терминал институтского компьютера. Это было строжайше запрещено. Доступ к любому компьютеру, способному прогнозировать человеческое поведение, давал огромную, бесконтрольную власть. Ну а главный компьютер Института Времени делал такую власть безграничной.
Возможно, Эдгару помог украденный темпоральный зонд. Но скорее именно советы компьютера помогли ему похитить, объявить пропавшей одну из немногих существующих машин времени.
Тогда, три месяца назад, набрав на моих глазах длинный ряд цифр — простой, но надежный шифр, Эдгар превратил свой домашний компьютер, простенький маломощный "Балтис-07", в придаток одной из самых сложных машин, созданных человечеством. Набирая на клавиатуре команды — "Балтис" даже не был снабжен речевым адаптером, — Эдгар разъяснял мне свой план.
— Изменить твое прошлое, Миша, невозможно. Мы опять-таки вызовем временную петлю... Значит, придется работать с предками твоей девушки...
Да не смотри ты на меня так! Нам нужно убрать один процент ее генов. Заменить на другие, чистые, совместимые с твоими. Для этого достаточно вмешаться в седьмое поколение ее предков. Пускай какой-нибудь Саша Иванов станет отцом вместо Вани Александрова. Остальное должно остаться прежним. Те же папа с мамой, те же бабушки с дедушками. Мы просто выдергиваем кубик в основании пирамиды — и меняем его на другой. Неважно, что кубики разных цветов, главное, чтобы вся пирамида устояла...
Даже тогда мне стало не по себе. Жившие давным-давно люди почему-то не казались мне разноцветными кубиками в пирамиде, на вершине которой была Катя. Но Эдгар продолжал говорить, быстро, уверенно, и я поддавался гипнозу его слов. Наверное, очень хотел поддаться.
— Конечно, новая Катя станет чуть-чуть другой. У нее окажется более сильное сердце или более слабые легкие. Возможно, родинка, которая у нее на щеке...
Я вздрогнул — у Кати на щеке действительно была родинка.
— ...переместится на шею. Но не более!
— А где гарантия, Эдгар? Вдруг она станет жестокой или сварливой? Разлюбит путешествовать, а увлечется выращиванием кактусов? Разлюбит меня, в конце концов!
Эдгар ждал этого вопроса. Он ласково провел ладонью по экрану — плоской, светящейся мягким светом пластине над клавиатурой компьютера.
— Гарантия здесь, Миша. В этих электронных мозгах да еще в темпоральном зонде, который обследует сейчас Катиных предков. Обследует детально, вплоть до анализа поведения в течение всей жизни. Это займет сотни лет работы зонда... субъективных лет, конечно, и почти выработает его ресурс. Но нам придется подождать лишь пару минут.
Я взглянул на Эдгара с невольным уважением. Темпоральный зонд, каждая секунда работы которого заносится на кассету с пометкой: "Хранить вечно", — сейчас бесконтрольно мотается по прошлому. А институтский компьютер, чье время расписано на годы вперед, контролирует его, попутно решая простенькую задачку — как скрыть факт своей работы.
По экрану проплыли какие-то строчки. Замелькали кадры, похожие на старую кинохронику; уродливые машины, однообразные дома. Высветились чьи-то портреты и затейливая вязь генеалогических деревьев.
— Зонд вернулся из прошлого, — возбужденно прошептал Эдгар. — Сейчас компьютер предложит варианты вмешательства... если они существуют.
Экран мигнул, еще секунду оставаясь пустым. А затем на нем появились фотографии — девушка, совсем молодая, чуть старше Катьки, и двое парней — темноволосых, смуглых, похожих друг на друга. Прямо по фотографиям, словно перечеркивая их, побежали строчки, так быстро, что я не успевал прочитать и половины. Эдгар общался с компьютером куда быстрее, чем дилетант вроде меня.
— Вот оно! — Эдгар схватил меня за руку. — Вот он, вариант! Ты только
послушай!
...Девушку звали Галей, и она ничем не походила на Катю. Но в реальном прошлом у нее и Дениса Рюмина, ее мужа, родится дочь. Прабабушка Катиной прабабушки. Тоже не слишком-то похожая на мою невесту... Именно Денис Рюмин нес в себе пораженные гены, обрекающие нас с Катей на неполноценность.
Но существовал и альтернативный вариант. Неудачливый соперник Дениса по имени Виктор. Его ровесник и двоюродный брат...
— Вмешательство минимально, Миша! Нам даже нет нужды расстраивать брак!
...Это было за три дня до свадьбы. Виктор пришел к Гале, чтобы в последний раз выяснить отношения. Визит оказался недолгим...
— Сейчас мы увидим, как это было.
Изображение на экране сменилось. Комнатка, заставленная старинной мебелью. Неуклюжий здоровенный телевизор в углу. Хрустальная люстра, заливающая комнату светом. Девушка и парень, сидящие на диване.
Зонд неплохо выбрал точку съемки. Мы прекрасно видели их лица — наигранно-спокойное лицо девушки и напряженное, закаменевшее — юноши.
— Витя, это ненужный разговор... Я все тебе объяснила еще месяц назад.
— Но я люблю тебя... — парень произнес это так беспомощно, что я отвел глаза от экрана.
— Ну и что из этого?
Странно, в голосе девушки я почувствовал не столько злость, сколько смущение и вину. Словно она не слишком уверена в своей правоте... Но парень этого не почувствовал.
Он встал и быстро вышел из комнаты. Девушка осталась сидеть. Через несколько мгновений хлопнула дверь.
Экран погас.
— Обидно... — Эдгар искоса посмотрел на меня. — Ребенок мог быть зачат и в этот вечер, а не тремя днями позже.
— Именно девочка?
Эдгар приподнял брови.
— Ну и вопрос... Ты что, считаешь, что пол ребенка зависит от отца?
— Конечно! X- и Y-хромосомы, которые определяют пол, — это... так сказать, мужская продукция.
Эдгар явно развеселился.
— Не спорю! Но вот фактор проницаемости яйцеклетки, который позволит проникнуть в нее лишь одному сперматозоиду, зависит целиком от женщины. Практического значения это не имеет, фактор определить почти невозможно. Но в том, случившемся уже, месяце Галя могла родить только девочку... Ладно, давай просматривать варианты. Например... — Его пальцы пробежали по клавиатуре. — Виктор был понастойчивее. Мы можем подвергнуть его действию стимулятора перед приходом к Гале.
Экран засветился снова. Та же комната, то же мнимое спокойствие на лице Гали. И насмешливое, уверенное лицо Виктора...
— ...он же сопляк, рохля! Как ты этого не понимаешь? А я люблю тебя и готов... на все.
— Прекрати, Витя! Это ничего не меняет! — Девушка заметно нервничала.
— Ты думаешь? А мы ведь одни в квартире, совсем одни. — Виктор потянулся к девушке, провел ладонью по ее щеке. — Когда-то тебе нравилось со мной целоваться... и не только целоваться... Когда мы были одни, как сейчас.
Резким движением девушка отстранила его руку. Произнесла звенящим голосом:
— Не заставляй себя ненавидеть, Витя. А я ведь возненавижу тебя... даже за поцелуй.
Виктор отвернулся. Медленно, словно делая над собой колоссальное усилие.
Экран погас.
— А девушка с характером, — прокомментировал Эдгар. — Что ж, тогда попробуем растормозить их обоих. Распыляем в воздух квартиры амурин...
— Подожди!
Я остановил его, словно перед нами была не компьютерная инсценировка, а реально изменяемое прошлое.
— Эдгар, а что, если в квартире просто погаснет свет? Авария на электростанции, обрыв провода...
Эдгар пожал плечами. И набрал на клавиатуре несколько слов.
— ...Витя, это ненужный разговор. Я все тебе объяснила еще месяц назад.
— Но я люблю тебя!
Люстра мигнула. Свет потускнел и погас. В темный квадрат окна заглядывали звезды. Девушка ойкнула. И виновато произнесла:
— Пробки, наверное... Ты где, Витя?
— Здесь... Это не пробки, в соседних домах тоже нет света.
— Возьми меня за руку...
Темнота. Шорох. Сдавленный голос Виктора:
— Все как тогда. Только мы сами погасили свет... Помнишь?
— Не надо, Витя!
— А в окне была луна... И магнитофон крутил кассету с битлами...
Темнота. Шорох.
— Не надо, Витя ...
Темнота. Шорох. Скрип дивана.
— Зачем... Это ничего не изменит...
— Я хочу запомнить тебя всю... Каждую родинку... Я их знаю на ощупь...
— Витя...
...Эдгар уважительно посмотрел на меня. Спросил:
— Включить инфракрасный обзор?
— Зачем? — Меня стала бить дрожь. — И так все ясно.
Эдгар снова работал с компьютером. Фотографии, схемы, несущиеся по экрану строчки.
— Воздействие минимально... Галя даже не будет знать, от кого родится ее дочь. И постепенно уверит себя, что от мужа. И девочка окажется очень похожей на... прототип. Даже замуж выйдет за того же человека, так что повторного вмешательства не потребуется... А к третьему поколению различия почти исчезнут. Надо лишь поработать с Виктором, чтобы он не повторял своих... запоминаний родинок. А то парнишка способен разрушить их семью.
— А какой окажется Катя?
Эдгар облизнул пересохшие губы:
— Я схожу заварю кофе. А ты посиди у экрана. Машина покажет тебе полсотни эпизодов из ваших отношений. Сравнишь сам, много ли отклонений.
Различия отсутствовали. В новом варианте реальности мы гуляли по тем же дорожкам парка. И поссорились из-за любимой Катиной собачки, которой я наступил на хвост. И ели шоколадное мороженое.
Я смотрел в экран, боясь увидеть не тот жест, услышать не то слово. Ожидая, что из Катиного лица вот-вот проглянет другой человек, не лучше и не хуже, просто — другой. Но передо мной была Катя. Именно она. С прежней серьезной гримаской, с до боли знакомой улыбкой, так ярко и неожиданно вспыхивающей. С родинкой на правой щеке...
С чистым генотипом, позволяющим нам жить вместе и иметь детей.
— Я согласен, Эдгар, — сказал я вполголоса. — Я согласен назвать имя твоего сына и изменить Катино прошлое.
— Не изменить, нет! Исправить!
Эдгар стоял за моей спиной. С кофейными чашечками в руках. И коньячным запахом, пробивающимся сквозь фильтры.

Зонд "проявился" на берегу моря. Утро еще не вступило в свои права, звезды только начинали меркнуть. Воздух был прохладным и влажным, слабый ветерок заставлял меня ежиться даже в застегнутой куртке. Куртка была дурацкой, без терморегуляции и подстройки размеров. Впрочем, как и вся моя одежда.
Серое металлическое полушарие метров двадцати в диаметре возникло над нами, закрывая собой звезды. Секунду зонд висел неподвижно, контур его то темнел, приобретая объемность, то начинал мерцать, исчезая. Машина входила в истинное время, уравнивая свое темпоральное поле с темпоральными показателями реальности. Но вот мерцание прекратилось, серое полушарие внезапно обрело цвета. Крошечные оранжевые огоньки опоясали корпус, высветили облупившуюся синюю краску. Зонд, созданный пару лет назад, работал без всякого ремонта уже несколько столетий. Металлический купол плавно опустился на песок, в шипящую пену прибоя. Недовольно плеснула волна, разбившаяся о неожиданную преграду.
— Ты уверен, что это безопасно? — с сомнением спросил я, глядя, как нервно, рывками, открывается овальный люк зонда.
— Вполне, — быстро, не раздумывая, ответил Эдгар. — У тебя одежда той эпохи, ты знаешь их диалект. В твоих руках техника нашего времени... да плюс еще твои особые способности.
— Я не о том. Мне лично не грозит опасность? — Люк наконец-то открылся, тамбур вспыхнул ярким белым светом.
— А, вот ты о чем... — Эдгар помолчал несколько секунд. Затем продолжил: — Наше вмешательство в прошлое скажется, конечно же, на ходе истории. Изменится судьба Виктора, в меньшей мере — судьба Гали и Дениса. Частично изменения погаснут, пройдут бесследно. Частично — изменят судьбу близких им людей. Мы не можем скорректировать все. Могут родиться новые люди, могут исчезнуть существующие в нашей реальности. В одном ты можешь быть уверен, это заключение институтского компьютера: нашу судьбу изменения не затронут. В противном случае я бы на вмешательство не пошел.
Эдгар попался в ловушку собственного страха. Мои опасения в надежности зонда он истолковал как отражение его собственного испуга. Он боялся, что вмешательство не пройдет так уж бесследно, как ему хотелось представить. Разубеждая меня, он невольно выдал то, о чем я и не задумывался.
И не хотел задумываться.
— Это похоже на убийство, Эдгар.
— Совсем нет! Если одна реальность возникнет взамен другой, значит, так и было предопределено. Мы лишь орудия в руках судьбы, хотя и не подозреваем об этом... В конце концов, Миша, невозможно сделать яичницу, не разбивая яиц!

Предыдущая страница 6 Следущая страница


7 Сергей Лукьяненко

— Невозможно выдернуть кубик в основании башни без того, чтобы вся башня не зашаталась... — тихо сказал я. И пошел к светящемуся овалу люка. На мгновение у меня мелькнула мысль — не поговорить ли с Катей? Потом я понял, что не смогу посмотреть ей в глаза.
Броня двери закрылась за мной. Зонд дрогнул, поднимаясь в воздух. Я отправлялся в путь к основанию башни из кубиков.

Время. Четвертое измерение, привилегия фантастов и историков. Зыбкий океан темпорального поля, в котором плывут островки звезд и планет, архипелаги галактик и рифы нереализованных вероятностей.
Время. То, что нельзя представить, но можно использовать. В каких угодно целях — как бесконечно высоких, так и бесконечно низких. А в бесконечности пересекаются любые прямые.
Время. Стремительно уменьшающиеся зеленые цифры на экранах. Гул генераторов, рвущих темпоральное поле.
Время. Назад и назад, к истокам. Образование федераций и развал империй. Введение контроля за генотипом и мутационные взрывы. Уничтожение атомного оружия и Малый Ядерный конфликт. Открытие универсального иммуностимулятора и Великая Пандемия Контактного Гемо-бластоза. Первая марсианская экспедиция и постройка Лунной базы. Назад, в прошлое. К тихому и патриархальному двадцатому веку.
Тысяча девятьсот девяносто второй год. Двенадцатое октября. Девять часов вечера. Сорок минут до вмешательства.
Время.
Тихонько, напоминающе, загудел зуммер на пульте. Свет в маленькой каюте стал ярче. Поползла вверх бронированная дверь.
Я пригладил волосы мгновенно вспотевшей рукой. И вышел из зонда в двадцатый век.

Зонд высадил меня на крыше какого-то здания. Едва я ступил на неровную, залитую темной смолой крышу, как полусфера машины замерцала, растворяясь в воздухе. Зонд скрылся во времени, где-нибудь в прошедшей секунде, невидимый, но готовый прийти на помощь.
В одном из карманов у меня лежала универсальная отмычка — тонкий цилиндрик из мягкой пластмассы, способной принимать любую форму и становиться твердой как сталь. Но отмычка не потребовалась — одна из дверей, ведущих из подъезда на крышу, оказалась открытой. Зонд не зря выбрал именно это здание.
Спустившись по холодной железной лесенке, я встал на грязный бетонный
пол подъезда. На лестничную площадку выходили четыре двери — деревянные, обтянутые некрасивой синтетической кожей, выкрашенные мрачной темной краской. Под потолком горела маленькая лампочка без плафона. Лифта не было.
Нерешительно, с невольной брезгливостью переставляя ноги, я пошел вниз. В кварталах любителей старины, в телефильмах на историческую тему все это выглядело куда романтичнее. Здесь же, в лишенном всякого ореола прошлом, грязь оказалась именно грязью, нищета — нищетой, а вонь — вонью.
Запахи душили меня, пробиваясь сквозь барьер газовых фильтров. Ничего особенного в них не было: подгоревшая пища, синтетические стиральные порошки, человеческий пот. Всего этого хватало и в моем времени. Вот только здесь пища была некачественной, порошки слегка ядовитыми, а люди вовсе не спешили принять после работы душ. Обычному человеку, не "нюхачу", на моем месте было бы проще.
На улице мне легче не стало. Темнота, с которой безуспешно боролись редкие фонари, скрывала от меня внешнюю неприглядность улиц. Но она не в силах была скрыть ни резкую музыку, несущуюся из окон, ни тем более едкую вонь сгоревшего бензина.
Тихо попискивающий браслет-целеуказатель вел меня по тротуарам, от дома к дому, к огороженному стальной сеткой бетонному зданию — трансформаторной подстанции. Проходя мимо, я, не останавливаясь, достал из кармана тяжелый шарик электрического разрядника, бросил его через ограду. В назначенный момент он выполнит свою задачу: пережжет предохранители и рассыплется в пыль. С этого мгновения реальность станет другой.
Возле ничем не примечательного пятиэтажного дома браслет пискнул в последний раз и замолк. Я был у цели. На третьем этаже светилось знакомое по фотографиям окно. Шторы были плотно задернуты, и я насторожился. Но вот в окне мелькнул тонкий силуэт девушки, она раскрыла форточку, раздернула занавески. Взглянув на часы, я успокоился — все шло по плану.
Минут десять я просидел на скамейке у подъезда, поглядывая на окно. Я знал, о чем шел разговор, знал и то, как он завершится. Невдалеке мучила гитару и переругивалась хриплыми голосами компания подростков, но на меня они внимания не обращали. Ну и правильно делали; в моих карманах нашлось бы достаточно препаратов, чтобы погрузить в сладкий сон целый квартал.
Именно в эту минуту, слушая умело закрученную грязную ругань и визгливый смех сидящей среди парней девчонки, я перестал колебаться. Уродливость этого времени заглушила совесть. Такой мир не имел права требовать к себе бережного отношения. Он еще слишком мало сделал, чтобы называться человеческим миром. Исправить его было не преступнее, чем отшлепать напроказившего ребенка...
Браслет моих часов запульсировал, плотно обжимая запястье. Я еще раз взглянул на освещенное окно.
И наступила темнота. Замолкла на мгновение, а потом загоготала еще громче компания с гитарой. Кое-где в окнах затеплились желтые огоньки свечек, тусклые лучики фонариков. Окно на третьем этаже оставалось темным.
Башня из кубиков зашаталась.
Мне показалось, что на секунду все тело пронзила острая боль. Возможно, что и меня коснулась слабая волна меняющейся реальности. А может, просто не выдерживали нервы...
Башня из кубиков становилась другой.
В хирургической клинике погас свет и врачи бессильно стояли у операционного стола. Резервный движок никак не хотел заводиться... Водитель, въезжая в темный гараж, помял крыло новенькой машины. Теперь ему предстоит долгая беготня по мастерским.
Башня из кубиков шаталась.
Это нервы, успокаивал я себя. Только нервы. Расшалившееся воображение. Свет погас в маленьком квартале — здесь нет ни больниц, ни гаражей. По телевизору идут скучные передачи, которые никто не смотрит. Через девять минут чертыхающийся электрик повернет рубильник, и в домах снова вспыхнет свет. Люди вернутся к своим делам... а Галя, с детства боящаяся темноты, слабо вскрикнет, натягивая на себя покрывало. Но будет уже поздно. Кубик в основании башни сменится. Девочка, которую Денис Рюмин будет считать своей дочерью, передаст потомкам здоровые гены.
У меня просто шалят нервы.
Гитара наконец-то перешла в более умелые руки. Послышался медленный, минорный перебор. И тонкий, совсем мальчишеский голос запел:

В городке ненаписанных писем,
В королевстве несказанных слов
Я от прошлого — независим,
Я пришелец из мира снов.
Я могу здесь бродить часами,
Слушать шорохи листопада.
Только память осталась с нами,
Но возможно, что так и надо...

Нервы, нервы. Почему меня бьет дрожь от простеньких, плохо рифмованных слов бардовской песенки? Потому что и я пришелец из мира снов, который независим от прошлого?

И шепчу я тебе торопливо,
Словно силясь догнать день вчерашний:
"Я хочу, чтоб ты стала счастливой,
Я люблю тебя. Как это страшно..."

Гитара смолкла. Кто-то опять ругнулся — но потише, словно сомневаясь, стоит ли. А на моем запястье запульсировал браслет.
В окнах снова вспыхнул свет. Компания подростков встретила это недовольным гулом. Откинувшись на скамейке, я прикрыл глаза. До появления Виктора оставалось восемь минут. Последняя часть моего задания — испортить его впечатление от сегодняшнего вечера. Повторение таких встреч нежелательно...
Он вышел из подъезда, что-то весело насвистывая. Быстрым и уверенным шагом прошел мимо. Я знал, куда он спешит — к автобусной остановке. И даже помнил номер автобуса, на котором Виктор поедет домой. Но вначале нам предстоит короткая встреча.
Догоняя его, я вынул из ноздрей фильтры. Так, привычка быть во всеоружии в ответственные моменты.. Виктор был старше меня на пять лет - другой вопрос, что физически я развит куда лучше.
Сокращая дорогу, Виктор шел через парк. Там, на узкой темной аллейке с шуршащей под ногами листвой, я его и догнал.
Когда нас разделяло несколько шагов, Виктор резко обернулся. Окинул меня оценивающим взглядом и произнес:
— Что, есть вопросы?
Я кивнул.
— Есть. Доволен сегодняшним вечером? Он даже не успел удивиться. Кивнул, молча принимая мою осведомленность за аксиому. И ударил, целясь в лицо, сильно, но не так быстро, как требовалось.
Приседая, уходя от удара, я вдруг понял — он не врет. Он доволен. Его вполне устраивает происшедшее. Он доказал самому себе свое превосходство над кузеном и давним соперником. Его самолюбие спасено. А все слова, произнесенные час назад, — сор, словесная шелуха, стандартный прием.
На этот раз, правда, сработавший благодаря моей помощи.
Я осознал все это, подныривая под его руку, коротко и быстро размахиваясь. И удар, замысленный как символический, вышел полновесным. В челюсть, в плотно сжатые губы, в довольное, уверенное лицо.
Стиснутая в моем кулаке пластиковая ампула лопнула, выпуская облачко бесцветного газа. Виктор судорожно глотнул и повалился на землю.
Я стоял над ним, потирая саднящие пальцы. Такого удара хватило бы и самого по себе, без наркотика. Но газ давал гарантию, что Виктор проваляется в дурманящем сне не меньше получаса. Впечатление от сегодняшнего вечера надежно испорчено. А мне большего и не надо.
— Зато у тебя хорошие гены, — вполголоса сказал я. И нажал на часах кнопку вызова.
За мгновение до того, как я коснулся кнопки, над деревьями парка возникла полусфера темпорального зонда.

Башня из кубиков устояла. Мир не изменился. Во всяком случае, мой мир и мир Эдгара. Мы снова сидели в его коттедже и пили горячий кофе.
— Если какие-то изменения и произошли, — философствовал Эдгар, — то они и должны были произойти. Так что не вздумай себя винить.
— Я и не собираюсь.
— Помимо всего прочего, мы совершили великий эксперимент. Обидно, что о нем никто и никогда не узнает.
Я кивнул. И вытащил из кармана генетическое заключение.
— Эдгар, штамп по-прежнему красный.
— Конечно. Бумага была с тобой, изолированная темпоральным полем
зонда. Это осколок прошлой реальности. Запроси повторное заключение.
Нагнувшись над видеофоном, я набрал номер генетического центра. Сообщил свой шифр и попросил выдать на экран копию.
Как ни странно, я почти не волновался. Эдгар нервничал гораздо сильнее. Несколько секунд в архивах шел поиск. Затем появилось изображение.
— Штамп зеленый, — тихо сказал Эдгар. — Поздравляю, Миша. Я свое обещание выполнил.
"Разрешено. Генетический контроль". Обезличенная, обтекаемая формула. Право на счастье, право на полноценность. Признание нас с Катей нормальными людьми.
Я даже не мог радоваться. Я смотрел на зеленый штамп как на что-то само собой разумеющееся. Неужели, побывав во вчерашнем дне, перестаешь радоваться дню завтрашнему?
— И я сдержу свое обещание, — сказал я. И продиктовал Эдгару имя и адрес мальчишки, который был его сыном.
— Он похож на меня? — быстро спросил Эдгар.
Я пожал плечами. Допил кофе.
— Немного. Я тоже тебя поздравляю, Эдгар. Прощай.
Он не стал меня задерживать. Когда я выходил из коттеджа, Эдгар уже сидел за компьютером. Готовил задание для темпорального зонда. Я искренне пожелал, чтобы дряхлый автомат выдержал эту последнюю нагрузку.
Заказанная Эдгаром машина ждала меня на дороге. Вначале я заехал в генетический центр и там из рук улыбающейся девушки получил украшенное зеленым штампом заключение. Затем машина отвезла меня в маленькое прибрежное кафе, где мы всегда встречались с Катей.
Она ждала меня за нашим любимым столиком. С вазочкой неизменного апельсинового мороженого, которое всегда предпочитала другим сортам. И родинка по-прежнему была у нее на щеке. И улыбка вспыхнула, как раньше. И волосы пахли только Катей, когда она уткнулась мне в плечо.
— Миша...
Я закрыл глаза, обнимая ее за плечи. Все хорошо. Штамп зеленый. Я люблю тебя, как это страшно...
— Миша, никогда не бросай меня больше. Ладно? Я так скучала... А почему ты не звонил вчера? Где ты был?
Где я был? В городке ненаписанных писем. В королевстве несказанных слов. Бил по морде предка своей любимой.
— Почему ты молчишь, Миша? Миша! Я люблю тебя!
Катя осталась такой же, как раньше. Ну, может быть, что-то чуть-чуть изменилось. Невидимое для глаза, неощутимое для моего сверхобоняния. Что-то неуловимое, эфемерное... Один процент. Может быть, мы и любим как раз-то этот неуловимый процент, эту сотую долю, которую не в силах назвать? А может, никому не дано переделывать свою любовь...
— Все хорошо, Катя, — прошептал я. — Хочу, чтоб ты стала счастливой. Все хорошо.
Кто-то смущенно кашлянул за моей спиной. Я повернулся и увидел вежливо улыбающегося официанта.
— Простите, ваше имя — Михаил Кобрин?
Я кивнул.
— Вас вызывают по видеофону. Очень просят подойти.
Я крепко сжал Катину ладошку. Ободряюще улыбнулся, прошел в маленькую стеклянную кабинку.
С экрана смотрел куда-то мимо меня Эдгар.
— У Марии и Андрея Денисенко нет и никогда не было сына, — вялым, бесцветным голосом произнес он.
— Я видел его. Говорил с ним, — тупо ответил я.
— И я видел. В записях темпорального зонда, который следил за тобой. Мальчик существовал только в прошлой реальности. В нынешней его нет. Искусственное оплодотворение материалом неизвестного донора десять лет назад не увенчалось успехом. Так сказано в медицинской карте, понимаешь?
— Наше вмешательство затронуло эту женщину?
Эдгар кивнул. Сказал, почти переходя на крик:
— Я и не подумал проверить приемных родителей. Я просчитал на машине только наши с тобой жизненные линии. Понимаешь? У меня осталась лишь пленка. Мальчишка с велосипедом... Он очень похож на моего сына... который погиб. Если бы я увидел его раньше, то догадался бы и сам.
— Башня из кубиков рассыпалась, Эдгар. — У меня даже не было сил утешать его. — Она упала, а мы под обломками.
Я повернулся и пошел к девушке, которую мне придется любить

Предыдущая страница 7


Огл. 1 2 3 4 5 6 7


Оглавление
Выберите нужный вам пункт оглавления для перехода на соответствующее место в книге.

Обложка и описание Биография автора
  • МОЙ ПАПА — АНТИБИОТИК (Страница 1)
    Сквозь сон я услышал тихий гул снижающегося флаера.
  • ЗАПАХ СВОБОДЫ (Страница 2)
    Перрон был пуст.
  • ДОРОГА НА ВЕЛЛЕСБЕРГ (Страница 3)
    Ветер гнал над степью запахи трав.
  • ПОЧТИ ВЕСНА (Страница 5)
    За толстым холодным стеклом умирала зима.


Перейти в библиотеку на сайте Книга сделана Spider-ом на www.tivispider.narod.ru
Файл взят с www.rusf.ru/

Сергей Лукьяненко

Прекрасное далеко

Читать книгу (переход на первую страничку)
Оглавление книги
Биография автора

Нет картинки :(

Анонс

Мой папа - антибиотик

Запах свободы

Дорога на Веллесберг

Почти весна


Сергей Лукьяненко

На основную страницу

Биография

Сергей Лукьяненко -- русский писатель-фантаст (родился в Казахстане, профессия - врач-психиатр), первые книги которого вышли на рубеже 80-90 годов. Начав с вещей, в которых сильно чувствовалось подражание Крапивину (из наших), Хайнлайну (из зарубежных) достаточно быстро перешел к творчеству в собственном оригинальном стиле. Известность писателю принесли повести "Рыцари сорока островов", и "Атомный сон". Первая НФ публикация - "За лесом, где подлый враг" ("Уральский Следопыт", 1988).

Также у автора можно выделить трилогию "Линия Грез" - "Императоры Иллюзий" - "Тени снов", как весьма и весьма нетрадиционную космическую оперу, для которой определили жанр "философско-космическая опера", трилогии "Сегодня, мама!" и "Лорд с планеты Земля". Начиная с 1997 года, все более-менее значимые произведения стали доступны в виде книг.

Говоря о произведениях Лукьяненко, нельзя не отметить "Лабиринт отражений", ставший культовой книгой в русском Интернете.
Свой жанр писатель определяет как "Фантастику жесткого действия" или "Фантастику Пути".
Помимо большого числа других литературных премий, в 1999 году Сергей Лукьяненко стал самым молодым на нынешний день лауреатом "Аэлиты" - старейшей отечественной премии, присуждаемой за общий вклад в развитие фантастики.
Сергей женат, постоянно проживает в Москве. Держит домашних животных (декоративных мышей и йоркширского терьера Бусю), увлекается кулинарией и курит любимую трубку.